<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#D86C78"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/J0llakKll_7YRq4EZ2IxwYMRA6w=/16x16/https://f.pmo.ee/logos/3371/73c49ac31371732f89f28695a78a2fe8.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/5UMKFdXYvYuE7QHo3ojS4eDfwHQ=/32x32/https://f.pmo.ee/logos/3371/73c49ac31371732f89f28695a78a2fe8.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/nhTv-bahT0pupu8Z1fMAC2auN6k=/192x192/https://f.pmo.ee/logos/3371/73c49ac31371732f89f28695a78a2fe8.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/OKR0dMR0_3XufMs7LCIc--RDqc8=/256x256/https://f.pmo.ee/logos/3371/73c49ac31371732f89f28695a78a2fe8.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/vXmrR0RvZCQ9AqU1s_QotRYR3dc=/180x180/https://f.pmo.ee/logos/3371/73c49ac31371732f89f28695a78a2fe8.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/eaNmIKlKYf_Nfo6bO_n_K3srxGA=/1200x630/smart/nginx/o/2021/09/01/14040175t1h0a5c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/eaNmIKlKYf_Nfo6bO_n_K3srxGA=/1200x630/smart/nginx/o/2021/09/01/14040175t1h0a5c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vaba Akadeemia loeng &amp;#10217; Laur Järv: «Tume universum ehk teadmatuse teadmine»"><meta property="twitter:title" content="Vaba Akadeemia loeng &amp;#10217; Laur Järv: «Tume universum ehk teadmatuse teadmine»"><meta property="og:url" content="https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine"><meta property="twitter:url" content="https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine"><meta property="og:site_name" content="Teadus"><meta property="og:description" content="3. septembril peab Vabas Akadeemias loengu füüsik Laur Järv, kes seekord kõneleb tumeainest ja tumeenergiast."><meta property="twitter:description" content="3. septembril peab Vabas Akadeemias loengu füüsik Laur Järv, kes seekord kõneleb tumeainest ja tumeenergiast."><meta property="og:type" content="article"><meta property="article:section" content="Universum"><meta property="article:tag" content="Academia Artium Liberalium"><meta property="article:tag" content="avalik loeng"><meta property="article:tag" content="Tõnu Viik"><meta property="article:tag" content="vaba akadeemia"><meta name="article:published_time" content="2021-09-01T17:09:58+03:00"><meta name="article:modified_time" content="2021-09-01T17:09:58+03:00"><meta name="description" content="3. septembril peab Vabas Akadeemias loengu füüsik Laur Järv, kes seekord kõneleb tumeainest ja tumeenergiast."><meta name="keywords" content="Academia Artium Liberalium, avalik loeng, Tõnu Viik, vaba akadeemia"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://teadus.postimees.ee/rss"><title>VABA AKADEEMIA LOENG &#10217; Laur Järv: «Tume universum ehk teadmatuse teadmine» - Universum - Teadus</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-634768f7b5e1a5e8d7d2.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #D86C78;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #D86C78;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #D86C78;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #D86C78;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #D86C78 0%, #D86C78 100%);
    color: #D86C78;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #D86C78 0%, #D86C78 100%);
    color: #D86C78;
  }

  .list-article__feed-label {
    background-color: #D86C78;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(216, 108, 120, 0.10);
  }

  .section-color-fill {
    fill: #D86C78;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #D86C78 0%, rgb(176, 68, 80) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(176, 68, 80);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Claire Peinar';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-3371 article-7328241 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://teadus.postimees.ee/search" rel="noopener">K, 1.09.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center" style="--width: 173;"><img width="100%" src="https://f.pmo.ee/logos/3371/c3d3d8c0ec062871d8c19b6450808eb3.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item menu-item--important">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Teadus</a></div><div><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridusportaal</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://spekter.postimees.ee" target="_self" rel="noopener" class="menu-item">Spekter</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://www.ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Ypsilon</a></div><div><a href="https://www.postimees.ee/section/5634" target="_self" rel="noopener" class="menu-item">Raadio</a></div><div><a href="https://www.postimees.ee/section/5106" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><a href="https://teadus.postimees.ee/section/3107" class="submenu-section section-font-color flex flex--align-items-center">Universum</a><div><a href="https://teadus.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased uudised</a></div><div><a href="https://teadus.postimees.ee/section/3115" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div><a href="https://teadus.postimees.ee/section/3111" target="_self" rel="noopener" class="menu-item">Loodus</a></div><div><a href="https://teadus.postimees.ee/section/3109" target="_self" rel="noopener" class="menu-item">Inimene</a></div><div><a href="https://teadus.postimees.ee/section/4990" target="_self" rel="noopener" class="menu-item">Keskkond</a></div><div><a href="https://teadus.postimees.ee/section/3107" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Universum</a></div><div><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article darkblue-header" data-article-id="7328241"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://teadus.postimees.ee">Teadus</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://teadus.postimees.ee/section/3107">Universum</a></li><li class="breadcrumb-item">Laur Järv: «Tume universum ehk teadmatuse teadmine»</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7328241" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Laur%20J%C3%A4rv%3A%20%C2%ABTume%20universum%20ehk%20teadmatuse%20teadmine%C2%BB&url=https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7328241"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7328241&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Laur%20J%C3%A4rv%3A%20%C2%ABTume%20universum%20ehk%20teadmatuse%20teadmine%C2%BB&url=https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7328241"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-01T17:09:58+03:00">1. september 2021, 17:09</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Vaba Akadeemia loeng &#10217; </span>Laur Järv: «Tume universum ehk teadmatuse teadmine»<div class="article-headline--additional">Reedel kell 18.15</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/97900" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/YaNlvhY0QPLd_gJbQYn_h8nhNsg=/40x40/smart/nginx/o/2016/02/10/5031669t1ha826.jpg" srcset="//f7.pmo.ee/YaNlvhY0QPLd_gJbQYn_h8nhNsg=/40x40/smart/nginx/o/2016/02/10/5031669t1ha826.jpg, //f7.pmo.ee/grXDU_QDOGwsogEBmwxy_mcx90A=/80x80/smart/nginx/o/2016/02/10/5031669t1ha826.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Claire Peinar</span></span><span class="article-authors__position" itemprop="jobTitle">Postimees TV toimetaja</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Miks arvatakse, et Universumis on nii tumeainet kui tumeenergiat?</li><li class="article-bullets__bullet section-bg-color-before">Millest koosneb tumeaine?</li><li class="article-bullets__bullet section-bg-color-before">Kas teadmatus kastab uute füüsikateooriate välja?</li></ul></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-player-wrapper component="video-with-mini-player" :item="{&quot;id&quot;:6547990,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Vaba Akadeemia loeng: Laur Järv \&quot;Tume universum ehk teadmatuse teadmine\&quot;&quot;,&quot;headline_ru&quot;:&quot;Vaba Akadeemia loeng: Laur Järv \&quot;Tume universum ehk teadmatuse teadmine\&quot;&quot;,&quot;headline_en&quot;:&quot;Vaba Akadeemia loeng: Laur Järv \&quot;Tume universum ehk teadmatuse teadmine\&quot;&quot;,&quot;headline_lv&quot;:&quot;Vaba Akadeemia loeng: Laur Järv \&quot;Tume universum ehk teadmatuse teadmine\&quot;&quot;,&quot;description&quot;:&quot;03.09.2021 18.15-19.30&quot;,&quot;dateCreated&quot;:&quot;2021-09-01T14:42:43+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2021-09-01T14:42:43+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14040175,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Via Www.imago-images.de&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/aaDp6ExwznlHUAlf8jeVUKXnq_c=\/50x50\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/-FUsHMltsMsaqYALEFtxRelT0Yc=\/155x155\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/rdPr0e23M9A2VCW1QyRdvIxXfoQ=\/650x650\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/RmjDNkis-o2E-lQh2_dZZaoVoPc=\/1080x1080\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/7Kbd8dvE4Sj_Nw5nWwwdGn721Co=\/270x480\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/wLOsnoV4y-BzId7r4u1psnEucho=\/540x960\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/2IwgAKpJmI4VF8GUGXU_ONvIpUI=\/1080x1920\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/BXoum81tWtT7sKVFK-Zs2ND0agY=\/1080x0\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/CdfZeHKFxgKxTW0ocMxwXrH22GI=\/0x50\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pE15uCjCLnVjOI33iHtlslBvx_4=\/0x155\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/9-JmMUuGVXflDcRhLfwqnNRi7X8=\/480x270\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/AxQdywKNPa951iwW2kvRfKo76xE=\/960x540\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/zF6eZZeFvPok1ZRbBlQJPUUYt6I=\/1920x1080\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/fsJfaE42xYNeUOXJbB9TqXM6VlY=\/0x60\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/jqnv9yB_ybmKiHkiMvik49RtC8I=\/140x93\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/OzBEOrKbFrgOWags7pBaEj2nzoQ=\/538x422\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;,&quot;ru&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;,&quot;en&quot;:&quot;191128 -- BEIJING, Nov. 28, 2019 Xinhua -- This photo shows the artistic rendering of the black hole LB-1. A Chinese-led research team has discovered a surprisingly huge stellar black hole about 14,000 light-years from Earth -- our backyard of the universe -- forcing scientists to re-examine how such black holes form. The team, headed by Liu Jifeng, of the National Astronomical Observatory of the Chinese Academy of Sciences NAOC, spotted the black hole, which has a mass 70 times greater than the Sun. Researchers named the monster black hole LB-1. Xinhua EyesonSci CHINA-BLACK HOLE-LB-1 CN PUBLICATIONxNOTxINxCHN&quot;,&quot;lv&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:546171,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Academia Artium Liberalium&quot;,&quot;description&quot;:&quot;SA Academia Artium Liberalium ehk Vaba akadeemia on 2018. aasta algul asutatud ühendus, mis koondab eesti haritlasi: teadlasi, mõtlejaid, intellektuaale ja õppijaid.&quot;,&quot;slug&quot;:&quot;academia-artium-liberalium&quot;},{&quot;id&quot;:546157,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vaba akadeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vaba-akadeemia&quot;},{&quot;id&quot;:101449,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;avalik loeng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;avalik-loeng&quot;},{&quot;id&quot;:648518,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;laur järv&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laur-jarv&quot;}],&quot;meta&quot;:{&quot;startTime&quot;:&quot;2021-09-03T18:15:00+03:00&quot;,&quot;logo&quot;:{&quot;id&quot;:11887160,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;logo&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/9Q4-_ZYtb2YzRbYIMBbMUkGTsbU=\/50x50\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/npkYLsWs_x7EMpwn9le0IaZy42g=\/155x155\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/S2rN3SGdjPkDhU-mpkwUfCNLHOE=\/650x650\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/uQe1wjyJnDNLyI2XgS4xQ0pNdEw=\/1080x1080\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/I42_WAwfjjnB7evqNPxmEK2F0UI=\/270x480\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/5Gr09ycE5Wii14eHAcWkOxTHqUk=\/540x960\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/PpNCNQDl_RKMt15mpdh7Rzw4V8w=\/1080x1920\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/mNOJ08Tc8X7RStV17d0xx-k-NtM=\/1080x0\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/VFsj9aUYemHepPgouv485zCoxis=\/0x50\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/g_idDaO8hku1b2j03t1f6-CirAM=\/0x155\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/TG2-UFTZVlHVWtdRvviApTKyERU=\/480x270\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/bn_it9LiAHVPW3ABpWezpvR3gwg=\/960x540\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/rfZRDEl00V71AbhHB6yk_wIZqCg=\/1920x1080\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/GdltZdqa1VLW8e4iW_ABLvBWb68=\/0x60\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/mLB-Is_yTSqCdKrYxwBfp1cSaH0=\/140x93\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/i-togEHXrZr9xz6lOda_nLXHHAU=\/538x422\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;PM_Otse&quot;,&quot;ru&quot;:&quot;PM_Otse&quot;,&quot;en&quot;:&quot;PM_Otse&quot;,&quot;lv&quot;:&quot;PM_Otse&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:584321,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pmotse&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pmotse&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;}},&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/postimees-live.babahhcdn.com\/bb1050\/smil:pm_live_11.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/postimees-live.babahhcdn.com\/bb1050\/smil:pm_live_11.smil\/manifest.mpd&quot;,&quot;smil&quot;:&quot;https:\/\/postimees-live.babahhcdn.com\/bb1050\/smil:pm_live_11.smil\/jwplayer.smil&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;teadus.postimees.ee&quot;,&quot;path&quot;:&quot;\/7328241\/laur-jarv-tume-universum-ehk-teadmatuse-teadmine&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/teadus.postimees.ee\/7328241\/laur-jarv-tume-universum-ehk-teadmatuse-teadmine&quot;,&quot;fullURL&quot;:&quot;https:\/\/teadus.postimees.ee\/7328241\/laur-jarv-tume-universum-ehk-teadmatuse-teadmine&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7328241,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2020-12-10T13:03:37+02:00&quot;,&quot;dateModified&quot;:&quot;2021-09-01T17:09:58+03:00&quot;,&quot;slug&quot;:&quot;laur-jarv-tume-universum-ehk-teadmatuse-teadmine&quot;,&quot;datePublished&quot;:&quot;2021-09-01T17:09:58+03:00&quot;,&quot;headline&quot;:&quot;Laur Järv: «Tume universum ehk teadmatuse teadmine»&quot;,&quot;additionalHeadline&quot;:&quot;Reedel kell 18.15&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Miks arvatakse, et Universumis on nii tumeainet kui tumeenergiat?&quot;,&quot;Millest koosneb tumeaine?&quot;,&quot;Kas teadmatus kastab uute füüsikateooriate välja?&quot;],&quot;hideLeadPicture&quot;:true,&quot;actualPublishTime&quot;:&quot;2021-09-01T17:09:58+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:130,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Vaba Akadeemia loeng&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bQnln0db7cHBs4n9aYWQs8V4nM9N5diblaiOzHAKDv..S7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/api.pmo.ee\/stats\/article\/7328241.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Claire Peinar&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:130,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7328241,&quot;articleTitle&quot;:&quot;Laur Järv: «Tume universum ehk teadmatuse teadmine»&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:14040175,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Via Www.imago-images.de&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/aaDp6ExwznlHUAlf8jeVUKXnq_c=\/50x50\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/-FUsHMltsMsaqYALEFtxRelT0Yc=\/155x155\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/rdPr0e23M9A2VCW1QyRdvIxXfoQ=\/650x650\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/RmjDNkis-o2E-lQh2_dZZaoVoPc=\/1080x1080\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/7Kbd8dvE4Sj_Nw5nWwwdGn721Co=\/270x480\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/wLOsnoV4y-BzId7r4u1psnEucho=\/540x960\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/2IwgAKpJmI4VF8GUGXU_ONvIpUI=\/1080x1920\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/BXoum81tWtT7sKVFK-Zs2ND0agY=\/1080x0\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/CdfZeHKFxgKxTW0ocMxwXrH22GI=\/0x50\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pE15uCjCLnVjOI33iHtlslBvx_4=\/0x155\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/9-JmMUuGVXflDcRhLfwqnNRi7X8=\/480x270\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/AxQdywKNPa951iwW2kvRfKo76xE=\/960x540\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/zF6eZZeFvPok1ZRbBlQJPUUYt6I=\/1920x1080\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/fsJfaE42xYNeUOXJbB9TqXM6VlY=\/0x60\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/jqnv9yB_ybmKiHkiMvik49RtC8I=\/140x93\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/OzBEOrKbFrgOWags7pBaEj2nzoQ=\/538x422\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;,&quot;ru&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;,&quot;en&quot;:&quot;191128 -- BEIJING, Nov. 28, 2019 Xinhua -- This photo shows the artistic rendering of the black hole LB-1. A Chinese-led research team has discovered a surprisingly huge stellar black hole about 14,000 light-years from Earth -- our backyard of the universe -- forcing scientists to re-examine how such black holes form. The team, headed by Liu Jifeng, of the National Astronomical Observatory of the Chinese Academy of Sciences NAOC, spotted the black hole, which has a mass 70 times greater than the Sun. Researchers named the monster black hole LB-1. Xinhua EyesonSci CHINA-BLACK HOLE-LB-1 CN PUBLICATIONxNOTxINxCHN&quot;,&quot;lv&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6547990,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Vaba Akadeemia loeng: Laur Järv \&quot;Tume universum ehk teadmatuse teadmine\&quot;&quot;,&quot;headline_ru&quot;:&quot;Vaba Akadeemia loeng: Laur Järv \&quot;Tume universum ehk teadmatuse teadmine\&quot;&quot;,&quot;headline_en&quot;:&quot;Vaba Akadeemia loeng: Laur Järv \&quot;Tume universum ehk teadmatuse teadmine\&quot;&quot;,&quot;headline_lv&quot;:&quot;Vaba Akadeemia loeng: Laur Järv \&quot;Tume universum ehk teadmatuse teadmine\&quot;&quot;,&quot;description&quot;:&quot;03.09.2021 18.15-19.30&quot;,&quot;dateCreated&quot;:&quot;2021-09-01T14:42:43+03:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2021-09-01T14:42:43+03:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:14040175,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Via Www.imago-images.de&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/aaDp6ExwznlHUAlf8jeVUKXnq_c=\/50x50\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/-FUsHMltsMsaqYALEFtxRelT0Yc=\/155x155\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/rdPr0e23M9A2VCW1QyRdvIxXfoQ=\/650x650\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/RmjDNkis-o2E-lQh2_dZZaoVoPc=\/1080x1080\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/7Kbd8dvE4Sj_Nw5nWwwdGn721Co=\/270x480\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/wLOsnoV4y-BzId7r4u1psnEucho=\/540x960\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/2IwgAKpJmI4VF8GUGXU_ONvIpUI=\/1080x1920\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/BXoum81tWtT7sKVFK-Zs2ND0agY=\/1080x0\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/CdfZeHKFxgKxTW0ocMxwXrH22GI=\/0x50\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pE15uCjCLnVjOI33iHtlslBvx_4=\/0x155\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/9-JmMUuGVXflDcRhLfwqnNRi7X8=\/480x270\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/AxQdywKNPa951iwW2kvRfKo76xE=\/960x540\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/zF6eZZeFvPok1ZRbBlQJPUUYt6I=\/1920x1080\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/fsJfaE42xYNeUOXJbB9TqXM6VlY=\/0x60\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/jqnv9yB_ybmKiHkiMvik49RtC8I=\/140x93\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/OzBEOrKbFrgOWags7pBaEj2nzoQ=\/538x422\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;,&quot;ru&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;,&quot;en&quot;:&quot;191128 -- BEIJING, Nov. 28, 2019 Xinhua -- This photo shows the artistic rendering of the black hole LB-1. A Chinese-led research team has discovered a surprisingly huge stellar black hole about 14,000 light-years from Earth -- our backyard of the universe -- forcing scientists to re-examine how such black holes form. The team, headed by Liu Jifeng, of the National Astronomical Observatory of the Chinese Academy of Sciences NAOC, spotted the black hole, which has a mass 70 times greater than the Sun. Researchers named the monster black hole LB-1. Xinhua EyesonSci CHINA-BLACK HOLE-LB-1 CN PUBLICATIONxNOTxINxCHN&quot;,&quot;lv&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:546171,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Academia Artium Liberalium&quot;,&quot;description&quot;:&quot;SA Academia Artium Liberalium ehk Vaba akadeemia on 2018. aasta algul asutatud ühendus, mis koondab eesti haritlasi: teadlasi, mõtlejaid, intellektuaale ja õppijaid.&quot;,&quot;slug&quot;:&quot;academia-artium-liberalium&quot;},{&quot;id&quot;:546157,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vaba akadeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vaba-akadeemia&quot;},{&quot;id&quot;:101449,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;avalik loeng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;avalik-loeng&quot;},{&quot;id&quot;:648518,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;laur järv&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;laur-jarv&quot;}],&quot;meta&quot;:{&quot;startTime&quot;:&quot;2021-09-03T18:15:00+03:00&quot;,&quot;logo&quot;:{&quot;id&quot;:11887160,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-03-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;logo&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/9Q4-_ZYtb2YzRbYIMBbMUkGTsbU=\/50x50\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/npkYLsWs_x7EMpwn9le0IaZy42g=\/155x155\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/S2rN3SGdjPkDhU-mpkwUfCNLHOE=\/650x650\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/uQe1wjyJnDNLyI2XgS4xQ0pNdEw=\/1080x1080\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/I42_WAwfjjnB7evqNPxmEK2F0UI=\/270x480\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/5Gr09ycE5Wii14eHAcWkOxTHqUk=\/540x960\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/PpNCNQDl_RKMt15mpdh7Rzw4V8w=\/1080x1920\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/mNOJ08Tc8X7RStV17d0xx-k-NtM=\/1080x0\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/VFsj9aUYemHepPgouv485zCoxis=\/0x50\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/g_idDaO8hku1b2j03t1f6-CirAM=\/0x155\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/TG2-UFTZVlHVWtdRvviApTKyERU=\/480x270\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/bn_it9LiAHVPW3ABpWezpvR3gwg=\/960x540\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/rfZRDEl00V71AbhHB6yk_wIZqCg=\/1920x1080\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/GdltZdqa1VLW8e4iW_ABLvBWb68=\/0x60\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/mLB-Is_yTSqCdKrYxwBfp1cSaH0=\/140x93\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/i-togEHXrZr9xz6lOda_nLXHHAU=\/538x422\/smart\/nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;PM_Otse&quot;,&quot;ru&quot;:&quot;PM_Otse&quot;,&quot;en&quot;:&quot;PM_Otse&quot;,&quot;lv&quot;:&quot;PM_Otse&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:584321,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;pmotse&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pmotse&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/03\/22\/11887160t1h73fd.png&quot;}},&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/postimees-live.babahhcdn.com\/bb1050\/smil:pm_live_11.smil\/playlist.m3u8&quot;,&quot;dash&quot;:&quot;https:\/\/postimees-live.babahhcdn.com\/bb1050\/smil:pm_live_11.smil\/manifest.mpd&quot;,&quot;smil&quot;:&quot;https:\/\/postimees-live.babahhcdn.com\/bb1050\/smil:pm_live_11.smil\/jwplayer.smil&quot;},&quot;autoStart&quot;:true,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:14040175,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Via Www.imago-images.de&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/aaDp6ExwznlHUAlf8jeVUKXnq_c=\/50x50\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/-FUsHMltsMsaqYALEFtxRelT0Yc=\/155x155\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/rdPr0e23M9A2VCW1QyRdvIxXfoQ=\/650x650\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/RmjDNkis-o2E-lQh2_dZZaoVoPc=\/1080x1080\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/7Kbd8dvE4Sj_Nw5nWwwdGn721Co=\/270x480\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/wLOsnoV4y-BzId7r4u1psnEucho=\/540x960\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/2IwgAKpJmI4VF8GUGXU_ONvIpUI=\/1080x1920\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/BXoum81tWtT7sKVFK-Zs2ND0agY=\/1080x0\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/CdfZeHKFxgKxTW0ocMxwXrH22GI=\/0x50\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pE15uCjCLnVjOI33iHtlslBvx_4=\/0x155\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/9-JmMUuGVXflDcRhLfwqnNRi7X8=\/480x270\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/AxQdywKNPa951iwW2kvRfKo76xE=\/960x540\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/zF6eZZeFvPok1ZRbBlQJPUUYt6I=\/1920x1080\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/fsJfaE42xYNeUOXJbB9TqXM6VlY=\/0x60\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/jqnv9yB_ybmKiHkiMvik49RtC8I=\/140x93\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/OzBEOrKbFrgOWags7pBaEj2nzoQ=\/538x422\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;,&quot;ru&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;,&quot;en&quot;:&quot;191128 -- BEIJING, Nov. 28, 2019 Xinhua -- This photo shows the artistic rendering of the black hole LB-1. A Chinese-led research team has discovered a surprisingly huge stellar black hole about 14,000 light-years from Earth -- our backyard of the universe -- forcing scientists to re-examine how such black holes form. The team, headed by Liu Jifeng, of the National Astronomical Observatory of the Chinese Academy of Sciences NAOC, spotted the black hole, which has a mass 70 times greater than the Sun. Researchers named the monster black hole LB-1. Xinhua EyesonSci CHINA-BLACK HOLE-LB-1 CN PUBLICATIONxNOTxINxCHN&quot;,&quot;lv&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;3. septembril peab Vabas Akadeemias loengu füüsik Laur Järv, kes seekord kõneleb tumeainest ja tumeenergiast.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:14,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Kaasaja kosmoloogilise standardmudeli järgi moodustavad 95% universumis leiduvast ollusest tumeaine ja tumeenergia. Need komponendid tuleb sisse tuua, et panna mudeli ennustused klappima vaatlustega. Samas pole nende täpsem olemus senini selge ja nõnda markeerivad nad ka meie suurt teadmatust. Läheneme sellele olukorrale ajalooliste paralleelide kaudu ja vaatleme filosoofiliselt, kuidas ühtki teaduslikku mudelit ei saa lõplikult kinnitada, ainult ümber lükata.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:57},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;SA Academia Artium Liberalium ehk Vaba Akadeemia on 2018. aasta alguses asutatud ühendus, mis koondab eesti haritlasi: teadlasi, mõtlejaid, intellektuaale ja õppijaid. Akadeemia eesmärgiks on luua tingimused renessansitüüpi haritlasringi tekkimiseks ja kujunemiseks kooskõlas vabade kunstide kontseptsiooniga. Akadeemia asutajateks on Marju Lepajõe, Mihhail Lotman, Ülar Ploom, Hardo Pajula ja Maria-Kristiina Lotman.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:49},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Varasemaid Vaba Akadeemia loenguid on võimalik järele vaadata &lt;a href=\&quot;https:\/\/tv.postimees.ee\/section\/5216\&quot; target=\&quot;_blank\&quot;&gt;Postimees TV-st&lt;\/a&gt;.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:10}],&quot;authors&quot;:[{&quot;id&quot;:97900,&quot;email&quot;:&quot;claire.peinar@postimeesgrupp.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Claire Peinar&quot;,&quot;position&quot;:&quot;Postimees TV toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:5031669,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-02-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Toomas Tatar \/ Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/kFsrdTEGe2eXRCOSwyKXTRmQj-w=\/50x50\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/nLsitkkv7qbYb-5BRQeg2aslufM=\/155x155\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/4cRI-QA0HmGvv11_w4GS79OvUjk=\/650x650\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/7QK3TJV_yQx3P86u9s5lWgymKZk=\/1080x1080\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/CuXSNmc8XrCdjOFlS24p62ruPuc=\/270x480\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/_lf3XQ_QR-BymJ6lQsfbCcPN6RY=\/540x960\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/aK2XwewrcpM2WUuRp1Zhnn_jGTQ=\/1080x1920\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/TswL_qKaEF8ENmNT2R9wlhXUx4M=\/1080x0\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/n50DUqUuHRHXSQMYgLxCfg6M5M4=\/0x50\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/sAnL_QEURKdAKI3TJ21ksMTa32Y=\/0x155\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/gKl_AjFAW2FdvagO0H61ANO7hvw=\/480x270\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/h3DA965nmfXmxdVCHK-u1IoaoDI=\/960x540\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/jwbGGzC1IawUqdijsyeyfZl5mvM=\/1920x1080\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/CRyg8DH4OesmbPDu0jIbGskQQCo=\/0x60\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/Dkf2bjTwcoZzNOsPUk747qtRqMU=\/140x93\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/wcX-tYQUmBOV89ug00eocqYd0Fk=\/538x422\/smart\/nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Claire Peinar&quot;,&quot;ru&quot;:&quot;Claire Peinar&quot;,&quot;en&quot;:&quot;Claire Peinar&quot;,&quot;lv&quot;:&quot;Claire Peinar&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2016\/02\/10\/5031669t1ha826.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:546171,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Academia Artium Liberalium&quot;,&quot;description&quot;:&quot;SA Academia Artium Liberalium ehk Vaba akadeemia on 2018. aasta algul asutatud ühendus, mis koondab eesti haritlasi: teadlasi, mõtlejaid, intellektuaale ja õppijaid.&quot;,&quot;slug&quot;:&quot;academia-artium-liberalium&quot;},{&quot;id&quot;:101449,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;avalik loeng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;avalik-loeng&quot;},{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;},{&quot;id&quot;:546157,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vaba akadeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vaba-akadeemia&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#D86C78&quot;,&quot;color&quot;:&quot;#D86C78&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9f5aed753aab2b61d0b399198c6a19bb5S6If3oobxyAbymk5CGhKdq+a8J3jMlzHKYwCSlAl6YDNkOQYt+WtDlzGxCz+mWA&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/73c49ac31371732f89f28695a78a2fe8.png&quot;,&quot;width&quot;:257,&quot;height&quot;:257},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/d9ec2a282391f22f7028418bd1162a04.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/c3d3d8c0ec062871d8c19b6450808eb3.svg&quot;,&quot;width&quot;:173,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/7c368e75fc668ddc5efb6b2d6e59c0a8.svg&quot;,&quot;width&quot;:87,&quot;height&quot;:20}}}},{&quot;id&quot;:3107,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Universum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus\/universum&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#D86C78&quot;,&quot;color&quot;:&quot;#D86C78&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9575524de98bdd64fd37799955b72907SjxQIyw\/+mxfE\/hYqaaoF\/13GaULhNvJczXLVNOMHYoDalkO8VNYilq\/y1Ul+7PD&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Universum&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/73c49ac31371732f89f28695a78a2fe8.png&quot;,&quot;width&quot;:257,&quot;height&quot;:257},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/d9ec2a282391f22f7028418bd1162a04.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/c3d3d8c0ec062871d8c19b6450808eb3.svg&quot;,&quot;width&quot;:173,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/7c368e75fc668ddc5efb6b2d6e59c0a8.svg&quot;,&quot;width&quot;:87,&quot;height&quot;:20}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;7a188a4ebaa847585598a8d6c6458945&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:3107,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Universum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus\/universum&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#D86C78&quot;,&quot;color&quot;:&quot;#D86C78&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2ba3f6437ba913d8da1171caab97e71aJJcVvh+7cnVCLQ7HKqb3oQ4HSdqVevPHp1VBO6QZLbvqvpY43jcgES4o\/47PStJo&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Universum&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;dontShowMobileSubmenu&quot;:true,&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#D86C78&quot;,&quot;color&quot;:&quot;#D86C78&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ea3e9388cf7ba158bb9b9d5dfcc4523cHXMK8is7Bh\/4q4j07AjA5BcLni2fHR1gQgUegGPSvhqKd89vE8O8i44MaGfqNR0U&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:10}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#009EE2&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4191d1f1d6a2edb9acd37a9405c3e83ffvk4sWC02wtKH66\/FrFvmjLoOyjRKh9m23Qr33s\/KGt\/62ySW+75OromxQ+y8iuF&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:3}},{&quot;id&quot;:5202,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod\/teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a8b970ba1354f16b690e2b2e576bd81767hnAaJKOWUYmh9Znx866zR7oO7Lf8\/XaL5K01bQoQOS7naj3uL9wT\/LDUSje4aP&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5216,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Vaba Akadeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod\/vaba-akadeemia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bd6807b9473b02ab8130fa72326ad93b74GmDolWuvWt+K9gvq+ozRuIZmf7oUeZuub\/RiteTUi6BOt2WLQupjaaUkqouxJE&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Vaba Akadeemia&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridusportaal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridusportaal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https:\/\/haridus.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;color&quot;:&quot;#009EE2&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3d82cb7b809911d47e82c9250c95679eKMfUuOCzV43sD3EkhB2py6NzNMlwTvlnTJeg+QEPE7G1sHFNCD9hoyDmT8+vTp7X&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14040175,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-01T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Via Www.imago-images.de&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/aaDp6ExwznlHUAlf8jeVUKXnq_c=\/50x50\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/-FUsHMltsMsaqYALEFtxRelT0Yc=\/155x155\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/rdPr0e23M9A2VCW1QyRdvIxXfoQ=\/650x650\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/RmjDNkis-o2E-lQh2_dZZaoVoPc=\/1080x1080\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/7Kbd8dvE4Sj_Nw5nWwwdGn721Co=\/270x480\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/wLOsnoV4y-BzId7r4u1psnEucho=\/540x960\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/2IwgAKpJmI4VF8GUGXU_ONvIpUI=\/1080x1920\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f7.pmo.ee\/BXoum81tWtT7sKVFK-Zs2ND0agY=\/1080x0\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f7.pmo.ee\/CdfZeHKFxgKxTW0ocMxwXrH22GI=\/0x50\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f7.pmo.ee\/pE15uCjCLnVjOI33iHtlslBvx_4=\/0x155\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f7.pmo.ee\/9-JmMUuGVXflDcRhLfwqnNRi7X8=\/480x270\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f7.pmo.ee\/AxQdywKNPa951iwW2kvRfKo76xE=\/960x540\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f7.pmo.ee\/zF6eZZeFvPok1ZRbBlQJPUUYt6I=\/1920x1080\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f7.pmo.ee\/fsJfaE42xYNeUOXJbB9TqXM6VlY=\/0x60\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f7.pmo.ee\/jqnv9yB_ybmKiHkiMvik49RtC8I=\/140x93\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f7.pmo.ee\/OzBEOrKbFrgOWags7pBaEj2nzoQ=\/538x422\/smart\/nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;,&quot;ru&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;,&quot;en&quot;:&quot;191128 -- BEIJING, Nov. 28, 2019 Xinhua -- This photo shows the artistic rendering of the black hole LB-1. A Chinese-led research team has discovered a surprisingly huge stellar black hole about 14,000 light-years from Earth -- our backyard of the universe -- forcing scientists to re-examine how such black holes form. The team, headed by Liu Jifeng, of the National Astronomical Observatory of the Chinese Academy of Sciences NAOC, spotted the black hole, which has a mass 70 times greater than the Sun. Researchers named the monster black hole LB-1. Xinhua EyesonSci CHINA-BLACK HOLE-LB-1 CN PUBLICATIONxNOTxINxCHN&quot;,&quot;lv&quot;:&quot;BEIJING, Nov. 28, 2019 Xinhua - Hiina Teaduste Akadeemia NAOC eesotsas Liu Jifengi juhitud meeskonnaga avastas musta augu, mis asub umbes 14 000 valgusaasta kaugusel Maast ja mille mass on Päikesest 70 korda suurem.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/09\/01\/14040175t1h0a5c.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;archived&quot;:false},&quot;progressColor&quot;:&quot;#D86C78&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :autostart="true" :recommendations="{section: 3371, exclude: [7328241]}" progress-color="#D86C78" title="Laur Järv: «Tume universum ehk teadmatuse teadmine»" publish-time="2021-09-01T17:09:58+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Jaga Facebookis</span></a></div></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>3. septembril peab Vabas Akadeemias loengu füüsik Laur Järv, kes seekord kõneleb tumeainest ja tumeenergiast.</p></div></div><cookie-paywall article-id="7328241"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jw6jmfh8ui" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m031wx6a4m" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kaasaja kosmoloogilise standardmudeli järgi moodustavad 95% universumis leiduvast ollusest tumeaine ja tumeenergia. Need komponendid tuleb sisse tuua, et panna mudeli ennustused klappima vaatlustega. Samas pole nende täpsem olemus senini selge ja nõnda markeerivad nad ka meie suurt teadmatust. Läheneme sellele olukorrale ajalooliste paralleelide kaudu ja vaatleme filosoofiliselt, kuidas ühtki teaduslikku mudelit ei saa lõplikult kinnitada, ainult ümber lükata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>SA Academia Artium Liberalium ehk Vaba Akadeemia on 2018. aasta alguses asutatud ühendus, mis koondab eesti haritlasi: teadlasi, mõtlejaid, intellektuaale ja õppijaid. Akadeemia eesmärgiks on luua tingimused renessansitüüpi haritlasringi tekkimiseks ja kujunemiseks kooskõlas vabade kunstide kontseptsiooniga. Akadeemia asutajateks on Marju Lepajõe, Mihhail Lotman, Ülar Ploom, Hardo Pajula ja Maria-Kristiina Lotman.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Varasemaid Vaba Akadeemia loenguid on võimalik järele vaadata <a href="https://tv.postimees.ee/section/5216" target="_blank">Postimees TV-st</a>.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="wsj-article-bottom"><div class="wsj-article-bottom--content flex flex--justify-content-space-between"><img alt="Wsj" src="/v5/img/article-branding/wsj/wsj-logo.svg" width="349px"> <a href="https://www.postimees.ee/pro/" rel="noopener" target="_blank" class="button button--wsj">OSALE</a></div><div class="wsj-article-bottom--footer"><a href="https://www.postimees.ee/pro/" rel="noopener" target="_blank">Telli Postimees Pro ja osale tasuta aasta majanduskonverentsil</a></div></div><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7328241" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Laur%20J%C3%A4rv%3A%20%C2%ABTume%20universum%20ehk%20teadmatuse%20teadmine%C2%BB&url=https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7328241"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7328241&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Laur%20J%C3%A4rv%3A%20%C2%ABTume%20universum%20ehk%20teadmatuse%20teadmine%C2%BB&url=https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7328241"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://teadus.postimees.ee/7328241/laur-jarv-tume-universum-ehk-teadmatuse-teadmine/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4zkd8gf4j1" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7328241" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7328241" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-uh1jwt6kaf" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mryfc1unu3" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/zlGv87YPJS_LcNbVq25FXQmfTag=/60x60/filters:focal(132x81:1713x2535)/nginx/o/2021/02/12/13627243t1hafab.jpg" data-lazy-src-x2="//f12.pmo.ee/rpsly0tkNoFl96ue6Jfir5eBn_0=/120x120/filters:focal(132x81:1713x2535)/nginx/o/2021/02/12/13627243t1hafab.jpg" alt="Author"><p class="site-footer__author-name">Kaur Maran</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:kaur.maran@postimees.ee">kaur.maran@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-48553a26c28b5adea883.js" async></script></body></html>