<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0SlHxosW6FjQotFwKb79-DG7bps=/180x180/https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/H6y54tmpf-3TenpWF0HdTUmYoOo=/1200x630/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/H6y54tmpf-3TenpWF0HdTUmYoOo=/1200x630/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Vaba Akadeemia loeng &amp;#10217; Tõnu Viik: «Mida me teame Pluutost?»"><meta property="twitter:title" content="Vaba Akadeemia loeng &amp;#10217; Tõnu Viik: «Mida me teame Pluutost?»"><meta property="og:url" content="https://teadus.postimees.ee/7484347/tonu-viik-mida-me-teame-pluutost"><meta property="twitter:url" content="https://teadus.postimees.ee/7484347/tonu-viik-mida-me-teame-pluutost"><meta property="og:site_name" content="Universum"><meta property="og:description" content="25. märtsil peab Vabas Akadeemias järjekordse astronoomiteemalise loengu Tõnu Viik. Seekord tuleb juttu Pluutost."><meta property="twitter:description" content="25. märtsil peab Vabas Akadeemias järjekordse astronoomiteemalise loengu Tõnu Viik. Seekord tuleb juttu Pluutost."><meta property="og:type" content="article"><meta property="article:section" content="Universum"><meta property="article:tag" content="Tõnu Viik"><meta property="article:tag" content="avalik loeng"><meta property="article:tag" content="vaba akadeemia"><meta property="article:tag" content="Academia Artium Liberalium"><meta name="article:published_time" content="2022-03-24T16:27:20+02:00"><meta name="article:modified_time" content="2022-03-24T16:27:20+02:00"><meta name="description" content="25. märtsil peab Vabas Akadeemias järjekordse astronoomiteemalise loengu Tõnu Viik. Seekord tuleb juttu Pluutost."><meta name="keywords" content="Tõnu Viik, avalik loeng, vaba akadeemia, Academia Artium Liberalium"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://teadus.postimees.ee/7484347/tonu-viik-mida-me-teame-pluutost"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://teadus.postimees.ee/rss"><title>VABA AKADEEMIA LOENG &#10217; Tõnu Viik: «Mida me teame Pluutost?» - Universum - Teadus</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-f6535aede4a2f42b1a60.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Mariliis Maripuu';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-3371 subsection-3107 article-7484347"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>N, 24.03.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://www.postimees.ee/">Teadus</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container menu-item--active"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://teadus.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://teadus.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased uudised</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/3115" target="_self" rel="noopener" class="menu-item">Ajalugu</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/3111" target="_self" rel="noopener" class="menu-item">Loodus</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/3109" target="_self" rel="noopener" class="menu-item">Inimene</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/4990" target="_self" rel="noopener" class="menu-item">Keskkond</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container menu-item--active"><a href="https://teadus.postimees.ee/section/3107" target="_self" rel="noopener" class="menu-item">Universum</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7484347"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://teadus.postimees.ee">Teadus</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://teadus.postimees.ee/section/3107">Universum</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">Vaba Akadeemia loeng &#10217; </span>Tõnu Viik: «Mida me teame Pluutost?»</h1><div class="article__headline--additional">Reedel kell 18.15</div></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/149851"><img alt="Mariliis Maripuu" src="//f8.pmo.ee/phhQwnvmRDJx9WgXh2QJd3Qxdso=/112x112/smart/nginx/o/2021/08/12/13984811t1haccc.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/149851" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Mariliis Maripuu</span></a><span class="author__position" itemprop="jobTitle">, Postimees TV toimetaja</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-24T13:00:00+02:00">24. märts 2022, 13:00</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Tõnu Viik: «Mida me teame Pluutost?»</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://teadus.postimees.ee/7484347/tonu-viik-mida-me-teame-pluutost%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7484347" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://teadus.postimees.ee/7484347/tonu-viik-mida-me-teame-pluutost%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7484347&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://teadus.postimees.ee/7484347/tonu-viik-mida-me-teame-pluutost"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=T%C3%B5nu%20Viik%3A%20%C2%ABMida%20me%20teame%20Pluutost%3F%C2%BB&url=https://teadus.postimees.ee/7484347/tonu-viik-mida-me-teame-pluutost%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7484347"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=T%C3%B5nu%20Viik%3A%20%C2%ABMida%20me%20teame%20Pluutost%3F%C2%BB&url=https://teadus.postimees.ee/7484347/tonu-viik-mida-me-teame-pluutost%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7484347"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://teadus.postimees.ee/7484347/tonu-viik-mida-me-teame-pluutost/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7484347"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video article-body__item--lead"><div class="article-video" itemprop="video"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:6556801,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;headline_ru&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;headline_en&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;headline_lv&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;description&quot;:&quot;25.03.2022 18.15-19.30&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T08:18:32+02:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2022-03-24T08:18:32+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12829841,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sille Annuk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wrdkgk0IzdY9LNJX4HcxaNBnVr0=\/50x50\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/v5sBsTnAhHkvcg_cAOrXDVUMH2E=\/155x155\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/WGDIBXDhlPBNP3hIXM_UlvVr_oc=\/650x650\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/VtJKdzCinqYszxdaeetwtAFZA-E=\/1080x1080\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/7E9QlreVCB2LZSs1APeJSwScTZg=\/270x480\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/bUq79jLwXrZo393L69jYRUNnZ_w=\/540x960\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/rP3xtVWdnCedtE4SmOlrtD05v88=\/1080x1920\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/dQQa2rGWySH1FoVCu6ozfrwIj_k=\/1080x0\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Q4XgsnPpNseGf7jbYzPsP4Clhvg=\/0x50\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/nHFJWeLZ-HNnM6rFBfkbxePbGlc=\/0x155\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/TI7jhU-UhN0hPUesUdzhNFVxGHQ=\/480x270\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/VzscwqQPsURaO3KFZLezqpbnss4=\/960x540\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/t_lU_72f0AQ7RIhVelw0uE12gEA=\/1920x1080\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/YsBH9PZ_UM-6FASL9FwcNurKSfE=\/0x60\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/S6iqUchdDY_pr5EUjFKgF5TSZ7Q=\/140x93\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/3z2czoRVYXHWF7a0xzXQJlz8_DI=\/538x422\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;ru&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;en&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;lv&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:677751,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vaba akadaamia loeng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vaba-akadaamia-loeng&quot;},{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;}],&quot;meta&quot;:{&quot;startTime&quot;:&quot;2022-03-25T18:15:00+02:00&quot;,&quot;logo&quot;:{&quot;id&quot;:14413558,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5lrJJJklXAhQ1qA-wT2c_T35h5U=\/50x50\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/bAXkhu7XuSTogQNyQiK-oV0c6g0=\/155x155\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/1U8LYeaRZvmTtlU2dfJmCkJs2Nk=\/650x650\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/QI4uMWtwd3f9T5hP39WEZuh9YCo=\/1080x1080\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/xvZD_7sc8tRNC1cOr8A-bHc8Ivg=\/270x480\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/wA7h7XQG_dco8cdSbshkOhb6a4Y=\/540x960\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/o2MBYO9s2s6lUbEWBB0QMiLDjYo=\/1080x1920\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/cpVAOzRCQU5Ml6gxwCrIN6PyLI4=\/1080x0\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wEygtG-8Ssn4WTSA2vpJPLi-Gzo=\/0x50\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/OIjYGXjvUiyQFs11J6bZJu-JjCk=\/0x155\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/eGdvFAxdEAK8OeDBHoB5PkR5xiE=\/480x270\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/CZyBRv0nrBMh3HjOcBZUZcPhrDU=\/960x540\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/cKDwgbG5lx8xl_Dv2uP0j8KUgJc=\/1920x1080\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/ROQi2G9-aoVul5ST9nxB7MXAJmM=\/0x60\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/Nck7DF-4TYTdUj8ASwMMN4q0CAM=\/140x93\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/b3oS7cyd0vK3LOgRX_2qMFxChOE=\/538x422\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo\/vesimärk: Pm OTSE&quot;,&quot;ru&quot;:&quot;Nurgalogo\/vesimärk: Pm OTSE&quot;,&quot;en&quot;:&quot;Nurgalogo\/vesimärk: Pm OTSE&quot;,&quot;lv&quot;:&quot;Nurgalogo\/vesimärk: Pm OTSE&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;}},&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/a68a56f932d0f289725132455feeccee\/smil:live_8.smil\/playlist.m3u8?c=8002&amp;t=rest-api2e19d27952c112e46c4b26e3502decc9&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/a68a56f932d0f289725132455feeccee\/smil:live_8.smil\/manifest.mpd?c=8002&amp;t=rest-api2e19d27952c112e46c4b26e3502decc9&quot;},&quot;autoStart&quot;:true,&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;teadus.postimees.ee&quot;,&quot;path&quot;:&quot;\/7484347\/tonu-viik-mida-me-teame-pluutost&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;mainDomain&quot;:&quot;postimees&quot;,&quot;topLevelDomainUrl&quot;:&quot;https:\/\/www.postimees.ee&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/teadus.postimees.ee\/7484347\/tonu-viik-mida-me-teame-pluutost&quot;,&quot;fullURL&quot;:&quot;https:\/\/teadus.postimees.ee\/7484347\/tonu-viik-mida-me-teame-pluutost&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7484347,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T08:36:09+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-24T16:27:20+02:00&quot;,&quot;slug&quot;:&quot;tonu-viik-mida-me-teame-pluutost&quot;,&quot;datePublished&quot;:&quot;2022-03-24T13:00:00+02:00&quot;,&quot;headline&quot;:&quot;Tõnu Viik: «Mida me teame Pluutost?»&quot;,&quot;additionalHeadline&quot;:&quot;Reedel kell 18.15&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-24T16:27:20+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:128,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Vaba Akadeemia loeng&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;gemiusInApp&quot;:&quot;AfU6FqMVbv4_VD8pBo7IonZ3j35BMtr0GsNJ4o5xOx7.B7&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7484347.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Mariliis Maripuu&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:128,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7484347,&quot;articleTitle&quot;:&quot;Tõnu Viik: «Mida me teame Pluutost?»&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:12829841,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sille Annuk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wrdkgk0IzdY9LNJX4HcxaNBnVr0=\/50x50\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/v5sBsTnAhHkvcg_cAOrXDVUMH2E=\/155x155\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/WGDIBXDhlPBNP3hIXM_UlvVr_oc=\/650x650\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/VtJKdzCinqYszxdaeetwtAFZA-E=\/1080x1080\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/7E9QlreVCB2LZSs1APeJSwScTZg=\/270x480\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/bUq79jLwXrZo393L69jYRUNnZ_w=\/540x960\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/rP3xtVWdnCedtE4SmOlrtD05v88=\/1080x1920\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/dQQa2rGWySH1FoVCu6ozfrwIj_k=\/1080x0\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Q4XgsnPpNseGf7jbYzPsP4Clhvg=\/0x50\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/nHFJWeLZ-HNnM6rFBfkbxePbGlc=\/0x155\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/TI7jhU-UhN0hPUesUdzhNFVxGHQ=\/480x270\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/VzscwqQPsURaO3KFZLezqpbnss4=\/960x540\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/t_lU_72f0AQ7RIhVelw0uE12gEA=\/1920x1080\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/YsBH9PZ_UM-6FASL9FwcNurKSfE=\/0x60\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/S6iqUchdDY_pr5EUjFKgF5TSZ7Q=\/140x93\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/3z2czoRVYXHWF7a0xzXQJlz8_DI=\/538x422\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;ru&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;en&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;lv&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6556801,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;headline_ru&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;headline_en&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;headline_lv&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;description&quot;:&quot;25.03.2022 18.15-19.30&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T08:18:32+02:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2022-03-24T08:18:32+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12829841,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sille Annuk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wrdkgk0IzdY9LNJX4HcxaNBnVr0=\/50x50\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/v5sBsTnAhHkvcg_cAOrXDVUMH2E=\/155x155\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/WGDIBXDhlPBNP3hIXM_UlvVr_oc=\/650x650\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/VtJKdzCinqYszxdaeetwtAFZA-E=\/1080x1080\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/7E9QlreVCB2LZSs1APeJSwScTZg=\/270x480\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/bUq79jLwXrZo393L69jYRUNnZ_w=\/540x960\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/rP3xtVWdnCedtE4SmOlrtD05v88=\/1080x1920\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/dQQa2rGWySH1FoVCu6ozfrwIj_k=\/1080x0\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Q4XgsnPpNseGf7jbYzPsP4Clhvg=\/0x50\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/nHFJWeLZ-HNnM6rFBfkbxePbGlc=\/0x155\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/TI7jhU-UhN0hPUesUdzhNFVxGHQ=\/480x270\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/VzscwqQPsURaO3KFZLezqpbnss4=\/960x540\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/t_lU_72f0AQ7RIhVelw0uE12gEA=\/1920x1080\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/YsBH9PZ_UM-6FASL9FwcNurKSfE=\/0x60\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/S6iqUchdDY_pr5EUjFKgF5TSZ7Q=\/140x93\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/3z2czoRVYXHWF7a0xzXQJlz8_DI=\/538x422\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;ru&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;en&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;lv&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:677751,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vaba akadaamia loeng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vaba-akadaamia-loeng&quot;},{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;}],&quot;meta&quot;:{&quot;startTime&quot;:&quot;2022-03-25T18:15:00+02:00&quot;,&quot;logo&quot;:{&quot;id&quot;:14413558,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/5lrJJJklXAhQ1qA-wT2c_T35h5U=\/50x50\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/bAXkhu7XuSTogQNyQiK-oV0c6g0=\/155x155\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/1U8LYeaRZvmTtlU2dfJmCkJs2Nk=\/650x650\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/QI4uMWtwd3f9T5hP39WEZuh9YCo=\/1080x1080\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/xvZD_7sc8tRNC1cOr8A-bHc8Ivg=\/270x480\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/wA7h7XQG_dco8cdSbshkOhb6a4Y=\/540x960\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/o2MBYO9s2s6lUbEWBB0QMiLDjYo=\/1080x1920\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/cpVAOzRCQU5Ml6gxwCrIN6PyLI4=\/1080x0\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wEygtG-8Ssn4WTSA2vpJPLi-Gzo=\/0x50\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/OIjYGXjvUiyQFs11J6bZJu-JjCk=\/0x155\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/eGdvFAxdEAK8OeDBHoB5PkR5xiE=\/480x270\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/CZyBRv0nrBMh3HjOcBZUZcPhrDU=\/960x540\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/cKDwgbG5lx8xl_Dv2uP0j8KUgJc=\/1920x1080\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/ROQi2G9-aoVul5ST9nxB7MXAJmM=\/0x60\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/Nck7DF-4TYTdUj8ASwMMN4q0CAM=\/140x93\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/b3oS7cyd0vK3LOgRX_2qMFxChOE=\/538x422\/smart\/nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo\/vesimärk: Pm OTSE&quot;,&quot;ru&quot;:&quot;Nurgalogo\/vesimärk: Pm OTSE&quot;,&quot;en&quot;:&quot;Nurgalogo\/vesimärk: Pm OTSE&quot;,&quot;lv&quot;:&quot;Nurgalogo\/vesimärk: Pm OTSE&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/03\/07\/14413558t1h6ebc.png&quot;}},&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/a68a56f932d0f289725132455feeccee\/smil:live_8.smil\/playlist.m3u8?c=8002&amp;t=rest-api2e19d27952c112e46c4b26e3502decc9&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/a68a56f932d0f289725132455feeccee\/smil:live_8.smil\/manifest.mpd?c=8002&amp;t=rest-api2e19d27952c112e46c4b26e3502decc9&quot;},&quot;autoStart&quot;:true,&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true},{&quot;id&quot;:12829841,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sille Annuk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wrdkgk0IzdY9LNJX4HcxaNBnVr0=\/50x50\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/v5sBsTnAhHkvcg_cAOrXDVUMH2E=\/155x155\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/WGDIBXDhlPBNP3hIXM_UlvVr_oc=\/650x650\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/VtJKdzCinqYszxdaeetwtAFZA-E=\/1080x1080\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/7E9QlreVCB2LZSs1APeJSwScTZg=\/270x480\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/bUq79jLwXrZo393L69jYRUNnZ_w=\/540x960\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/rP3xtVWdnCedtE4SmOlrtD05v88=\/1080x1920\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/dQQa2rGWySH1FoVCu6ozfrwIj_k=\/1080x0\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Q4XgsnPpNseGf7jbYzPsP4Clhvg=\/0x50\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/nHFJWeLZ-HNnM6rFBfkbxePbGlc=\/0x155\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/TI7jhU-UhN0hPUesUdzhNFVxGHQ=\/480x270\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/VzscwqQPsURaO3KFZLezqpbnss4=\/960x540\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/t_lU_72f0AQ7RIhVelw0uE12gEA=\/1920x1080\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/YsBH9PZ_UM-6FASL9FwcNurKSfE=\/0x60\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/S6iqUchdDY_pr5EUjFKgF5TSZ7Q=\/140x93\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/3z2czoRVYXHWF7a0xzXQJlz8_DI=\/538x422\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;ru&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;en&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;lv&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;25. märtsil peab Vabas Akadeemias järjekordse astronoomiteemalise loengu Tõnu Viik. Seekord tuleb juttu Pluutost.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:13,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pluutol oli ju neiupõlves planeet nagu kaheksa teistki planeeti. Pealegi oli ta ainsana Uuel mandril avastatud, misläbi eriti kallis ameeriklastele. Kuid see au võeti neilt 2006. a Prahas, sest ühtäkki Pluuto ei sobinud planeedi uue definitsiooni alla. Nüüd on ta kääbusplaneet, kuid endiselt äärmiselt huvitav. Miks, sellest tulebki loengus juttu.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:49},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Loeng toimub 25. märtsil kell 18.15 Tartu Katoliku Hariduskeskuses.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:7},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;SA Academia Artium Liberalium ehk Vaba Akadeemia on 2018. aasta algul asutatud ühendus, mis koondab eesti haritlasi: teadlasi, mõtlejaid, intellektuaale ja õppijaid. Akadeemia eesmärgiks on luua tingimused renessansitüüpi haritlasringi tekkimiseks ja kujunemiseks kooskõlas vabade kunstide kontseptsiooniga. Akadeemia asutajateks on Marju Lepajõe, Mihhail Lotman, Ülar Ploom, Hardo Pajula ja Maria-Kristiina Lotman.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:49},{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Varasemaid Vaba Akadeemia loenguid on võimalik järele vaadata &lt;a href=\&quot;https:\/\/tv.postimees.ee\/section\/5216\&quot; target=\&quot;_blank\&quot;&gt;Postimees TV-st&lt;\/a&gt;.&lt;\/p&gt;&quot;,&quot;wordCount&quot;:10}],&quot;authors&quot;:[{&quot;id&quot;:149851,&quot;email&quot;:&quot;mariliis.maripuu@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Mariliis Maripuu&quot;,&quot;position&quot;:&quot;Postimees TV toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13984811,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-12T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/wjgOIY-hsw1JHtHdwHswB83wnaA=\/50x50\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/e15qntQ_d41pVnElYOnGG3HXpPI=\/155x155\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/IIZqQXIKpGWeIGlBTZ90jW1r27U=\/650x650\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/b172dpwfj32ZFeCUSTWnWXttjlM=\/1080x1080\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/ABAY6w-1Oi_gKvH3PrjLkPjTwCM=\/270x480\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/CVK4Qe8xAY-5wdMRtMajcpgsINA=\/540x960\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/W4qUwq2DB-rBVCW-qQjprKdPoq0=\/1080x1920\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/CjdHUN44Cxgfyp0U8XWnQ3vdQZU=\/1080x0\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/l4NqBWkgrrUPQntZvcIWFOnTmm4=\/0x50\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/Rwdy6G1B4KwJiMWVN5sSn6hZmj8=\/0x155\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/0fWVHPNxg9lIOGog8BXrxyzpVus=\/480x270\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/g3bOWl_82FdsXvob9NzEYsb3V4A=\/960x540\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/R_Muj1YEO4NqOEKK0SsEtqP_jEU=\/1920x1080\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/WybH3CtVHBAuu-T_LBQmLAYAI_U=\/0x60\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/TgcbOyyaG5u-OBocCZDX-uQzRoA=\/140x93\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/B0kYBdFhLa9IAUWemM-pun9tpNM=\/538x422\/smart\/nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Postimehe töötaja Mariliis Maripuu&quot;,&quot;ru&quot;:&quot;Postimehe töötaja Mariliis Maripuu&quot;,&quot;en&quot;:&quot;Postimehe töötaja Mariliis Maripuu&quot;,&quot;lv&quot;:&quot;Postimehe töötaja Mariliis Maripuu&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:662574,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mariliis maripuu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mariliis-maripuu&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2021\/08\/12\/13984811t1haccc.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;polls&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;},{&quot;id&quot;:101449,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;avalik loeng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;avalik-loeng&quot;},{&quot;id&quot;:546157,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vaba akadeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vaba-akadeemia&quot;},{&quot;id&quot;:546171,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Academia Artium Liberalium&quot;,&quot;description&quot;:&quot;SA Academia Artium Liberalium ehk Vaba akadeemia on 2018. aasta algul asutatud ühendus, mis koondab eesti haritlasi: teadlasi, mõtlejaid, intellektuaale ja õppijaid.&quot;,&quot;slug&quot;:&quot;academia-artium-liberalium&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c9cc657a4f859a2fee43a822ae5bd197oJDcJg4XAg3rc3rWdgvBW1m5YGsH1yrC\/cL71onpSFF6+AYxo0SGxzg0J+9Wh0RH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3107,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Universum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus\/universum&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1986109e91c003af232b840eb267408fgf0F44K1agShvDLs9ZvuUyheSWoFTj74turM2\/sAnzYPPAe79381x2ED1XoGs1wB&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Universum&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/3371\/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;4779a6de2fdc4c9cfcb69250ca7f8443&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees\/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/postimees&quot;,&quot;instagram&quot;:&quot;https:\/\/www.instagram.com\/postimees.ee\/&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3953ca64f5f30f186ed8e3465a3e9a5fDbp5Jq9j9zQt1FgYYj9y60xiajg6reOEBAuBMVnGrkhDven8C0No99hym68\/\/4v6&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20303&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3107,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Universum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus\/universum&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https:\/\/www.postimees.ee\/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4ea5825310f17cfce5d8ca8878204a8b6SX9zw9hI4I36ilDa6PVVL4uKtbptKfz85dCaXlg+F2Pw53pBS+y+26B8+ryZQ7e&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Universum&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e2b50d82e1fe56ab72477e3cb63935e4HuJpis7LY+vi3SMuw\/AZMWMND4vHiMbc6JQBoAM8Gk2V8t9zpC2k+zUnr7Yui6fo&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f5e6caf6a792f86f14bbe6dcab96e0b0Tw9wzNPgAKhkZhl4s0DKniqCxc8aNjWRhWdJkhL6k3h07Nee1icyVaiKKpc8CUXZ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:21}},{&quot;id&quot;:5216,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Vaba Akadeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv\/videod\/vaba-akadeemia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1b727d4b530c109597dedb435986c1657mmfFfvHUkzLXALsEvZZfRpW627ba2SBzwjNIizm+PpO\/aMzVFujuQDYdCXdvpeo&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Vaba Akadeemia&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:12829841,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sille Annuk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/wrdkgk0IzdY9LNJX4HcxaNBnVr0=\/50x50\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/v5sBsTnAhHkvcg_cAOrXDVUMH2E=\/155x155\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/WGDIBXDhlPBNP3hIXM_UlvVr_oc=\/650x650\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/VtJKdzCinqYszxdaeetwtAFZA-E=\/1080x1080\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/7E9QlreVCB2LZSs1APeJSwScTZg=\/270x480\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/bUq79jLwXrZo393L69jYRUNnZ_w=\/540x960\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/rP3xtVWdnCedtE4SmOlrtD05v88=\/1080x1920\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f9.pmo.ee\/dQQa2rGWySH1FoVCu6ozfrwIj_k=\/1080x0\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f9.pmo.ee\/Q4XgsnPpNseGf7jbYzPsP4Clhvg=\/0x50\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f9.pmo.ee\/nHFJWeLZ-HNnM6rFBfkbxePbGlc=\/0x155\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f9.pmo.ee\/TI7jhU-UhN0hPUesUdzhNFVxGHQ=\/480x270\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f9.pmo.ee\/VzscwqQPsURaO3KFZLezqpbnss4=\/960x540\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f9.pmo.ee\/t_lU_72f0AQ7RIhVelw0uE12gEA=\/1920x1080\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f9.pmo.ee\/YsBH9PZ_UM-6FASL9FwcNurKSfE=\/0x60\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f9.pmo.ee\/S6iqUchdDY_pr5EUjFKgF5TSZ7Q=\/140x93\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f9.pmo.ee\/3z2czoRVYXHWF7a0xzXQJlz8_DI=\/538x422\/smart\/nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;ru&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;en&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;lv&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/12\/22\/12829841t1h2a5b.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;firstVideoStart&quot;:true,&quot;isArchived&quot;:false},&quot;progressColor&quot;:&quot;#0064FA&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true},&quot;themeName&quot;:&quot;postimees&quot;}" :autostart="true" :recommendations="{section: 3371, exclude: [7484347]}" progress-color="#0064FA" title="Tõnu Viik: «Mida me teame Pluutost?»" publish-time="2022-03-24T13:00:00+02:00"></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>25. märtsil peab Vabas Akadeemias järjekordse astronoomiteemalise loengu Tõnu Viik. Seekord tuleb juttu Pluutost.</p></div></div><cookie-paywall article-id="7484347"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-24T14:59:36+02:00"><meta itemprop="dateModified" content="2022-03-24T14:59:36+02:00"><meta itemprop="author" content="tehnika.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://teadus.postimees.ee/7484758/okomajad-maitsevad-kahjuritele-teadustoo-pakub-nende-eest-kaitseks-umbrohtu" itemprop="url"><div class="top-article__section">Teadus</div><div class="top-article__headline">Ökomajad maitsevad kahjuritele - teadustöö pakub nende eest kaitseks umbrohtu</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-24T13:17:00+02:00"><meta itemprop="dateModified" content="2022-03-24T13:18:32+02:00"><meta itemprop="author" content="PM Haridusportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://haridus.postimees.ee/7484547/oppimine-kui-uhisvara-tehnikaulikooli-teadlased-uurivad-kuidas-jouda-oppijakesksete-ja-koostoiste-lahendusteni" itemprop="url"><div class="top-article__section">Haridus</div><div class="top-article__headline">Õppimine kui ühisvara? Tehnikaülikooli teadlased uurivad, kuidas jõuda õppijakesksete ja koostöiste lahendusteni</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-24T13:00:00+02:00"><meta itemprop="dateModified" content="2022-03-24T16:27:20+02:00"><meta itemprop="author" content="Mariliis Maripuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://teadus.postimees.ee/7484347/tonu-viik-mida-me-teame-pluutost" itemprop="url"><div class="top-article__section">Universum</div><div class="top-article__headline">Tõnu Viik: «Mida me teame Pluutost?»</div><div class="top-article__additional-headline">Reedel kell 18.15</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-24T08:31:00+02:00"><meta itemprop="dateModified" content="2022-03-24T12:02:59+02:00"><meta itemprop="author" content="PM Haridusportaal"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://haridus.postimees.ee/7484341/toetusraha-moju-uuring-tostis-esile-tippteadlaste-kaasamise-rolli" itemprop="url"><div class="top-article__section">Haridus</div><div class="top-article__headline">Toetusraha mõju-uuring tõstis esile tippteadlaste kaasamise rolli</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-24T07:45:00+02:00"><meta itemprop="dateModified" content="2022-03-24T11:41:36+02:00"><meta itemprop="author" content="Clare Wilson"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://teadus.postimees.ee/7484268/elektrivali-aitab-neerurakke-toos-hoida-kui-doonorelundeid-enne-siirdamist-jaal-sailitatakse" itemprop="url"><div class="top-article__section">New Scientist</div><div class="top-article__headline">Elektriväli aitab neerurakke töös hoida, kui doonorelundeid enne siirdamist jääl säilitatakse</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-23T19:15:18+02:00"><meta itemprop="dateModified" content="2022-03-23T19:15:18+02:00"><meta itemprop="author" content="teadus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://teadus.postimees.ee/7484030/saksa-feministid-tahaksid-kosmosesse-lennutada-habemekujulise-kosmoselaeva" itemprop="url"><div class="top-article__section">Universum</div><div class="top-article__headline">Saksa feministid tahaksid kosmosesse lennutada häbemekujulise kosmoselaeva</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mq2jht6yug" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7484758,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T14:37:54+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-24T14:59:36+02:00&quot;,&quot;slug&quot;:&quot;okomajad-maitsevad-kahjuritele-teadustoo-pakub-nende-eest-kaitseks-umbrohtu&quot;,&quot;datePublished&quot;:&quot;2022-03-24T14:59:36+02:00&quot;,&quot;headline&quot;:&quot;Ökomajad maitsevad kahjuritele - teadustöö pakub nende eest kaitseks umbrohtu&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-24T14:58:46+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:487,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14443808,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;lalami78 / Pixabay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/vb6Ba-Kh6wkL2lZlMpoOcOdp8GY=/50x50/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/7luz-eGFgmcUgI8_CaaB5lwVaa8=/155x155/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/wBJ7qOIM-iAnBxbxZXxTPVmpYuo=/650x650/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Nhs171T_5DK081SK_HxGqwOzGL8=/1080x1080/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/ozRHcdW71FQqUcFzITGU4FMkR6I=/270x480/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/AAal2yr8I6TupYOE3E0fr7gcDU0=/540x960/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/n9l6D6PUvSvWuAK9m5-2sJUwFSE=/1080x1920/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/YMIiX_SgHOlCIotmYBymFxG0mps=/1080x0/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MnQOS5K4NFbHiElW-d-SBEiftbI=/0x50/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/4AlntqvGyxRDzQkKCyzw2tSfDFU=/0x155/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/PpRCMnPwj32tXP4qcJErwldjkh4=/480x270/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fN8yR_UMIp9RN-VNSw0GUYx9rZI=/960x540/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/w5Q4w7F00C5dXcV9kv19p94qv70=/1920x1080/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/mrDA3CNH8KuFktO5MoYue1MEbMo=/0x60/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/K6LvpR10YOd8ZBdco8v5JQekbAM=/140x93/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/rG0AdB9hdKHTdwces1E10u2xDv4=/538x422/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Põhupakid on küll hea looduslik ehitusmaterjal, kuid sobib hästi ka hallituse ja seente kasvulavaks.&quot;,&quot;ru&quot;:&quot;Põhupakid on küll hea looduslik ehitusmaterjal, kuid sobib hästi ka hallituse ja seente kasvulavaks.&quot;,&quot;en&quot;:&quot;Põhupakid on küll hea looduslik ehitusmaterjal, kuid sobib hästi ka hallituse ja seente kasvulavaks.&quot;,&quot;lv&quot;:&quot;Põhupakid on küll hea looduslik ehitusmaterjal, kuid sobib hästi ka hallituse ja seente kasvulavaks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:505,&quot;topLeftY&quot;:6,&quot;bottomRightX&quot;:831,&quot;bottomRightY&quot;:419}]}},{&quot;id&quot;:14443783,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erik Prozes&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/b3Gjn9ZocfLPikOj1NCQ-Fz9FT8=/50x50/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/1cPGnBDOGKMgKJQvGWYd6DZDm1A=/155x155/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/bnulg_rqa1j6WtNKXibBhBStTXM=/650x650/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/supNmkdejoAL4WbgZWYrkyoIJKg=/1080x1080/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/zIzIz6nVyGAHlctrYmTVgYnmcQM=/270x480/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/HkdFSS4K-0gpBQN82CWAwgj66Bc=/540x960/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9ISQWKaNce7Qwhv8HbCsThqBz0Y=/1080x1920/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/T1XGS2-qXgD17KSC11lReD3KC3U=/1080x0/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/0vIBbQFP0dFZgmdhfaiSwVt6Al0=/0x50/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/diC3JmsqgNVKA3nMgLCLX2nWLGc=/0x155/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/__Qpt4Kgjn2XQ7Y8fhzBVRyfeZ8=/480x270/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Qvx2GA2tZdC9uNFNpQ_UNX1TxeA=/960x540/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LTqLzqWZoc0KsPnmcXE80KESwSU=/1920x1080/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/_W3hBB23y8T3JOgxeTkQeF0MjBQ=/0x60/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/7k5JrkGHkIZPf0TmLGjdq1RZ-VY=/140x93/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/KoPXXV9YXR2B8ACgk00vO51pRwE=/538x422/smart/nginx/o/2022/03/24/14443783t1hef22.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kõrvemaa. 06AUG16. Teeleht. Foto: Erik Prozes / Postimees&quot;,&quot;ru&quot;:&quot;Kõrvemaa. 06AUG16. Teeleht. Foto: Erik Prozes / Postimees&quot;,&quot;en&quot;:&quot;Kõrvemaa. 06AUG16. Teeleht. Foto: Erik Prozes / Postimees&quot;,&quot;lv&quot;:&quot;Kõrvemaa. 06AUG16. Teeleht. Foto: Erik Prozes / Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/24/14443783t1hef22.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Ökoloogilised ehitusmaterjalid meeldivad ka kahjuritele. Seega on vaja neid materjale loodussõbralike vahenditega kaitsta. Kuidas seda teha? Üllatava lahenduse annab Tallinna Tehnikaülikoolis värskelt kaitstud &lt;a href=\&quot;https://digikogu.taltech.ee/et/Item/c3a53dca-9a76-4356-810f-2d51e44cdbc5\&quot; target=\&quot;_blank\&quot;&gt;doktoritöö&lt;/a&gt;, mille autoriks on &lt;a href=\&quot;https://www.etis.ee/CV/Siim_Kuunal/est\&quot; target=\&quot;_blank\&quot;&gt;Siim Küünal&lt;/a&gt;.&lt;/p&gt;&quot;,&quot;wordCount&quot;:29}],&quot;authors&quot;:[{&quot;id&quot;:110239,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;tehnika.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2952,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kahjurid&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kahjurid&quot;},{&quot;id&quot;:4532,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ökomaja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;okomaja&quot;},{&quot;id&quot;:49953,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;teadustöö&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadustoo&quot;},{&quot;id&quot;:159462,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;põhumaja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pohumaja&quot;},{&quot;id&quot;:658844,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tallinn tehnikaülikool&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tallinn-tehnikaulikool&quot;},{&quot;id&quot;:662217,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;põhumajad&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;pohumajad&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;223a68a22d4412f8199e4a1bc3e14d34HoV0Aq9MmDWdBH1CPAI0r0pSR8dKFMoIdLJ5+8xZqAZuXt+5Fm7m+45m7w/j8jM3&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;28efe32d8fd287c6eda7d8ae7d0bd142nTAAxZX7ldMMXgkh3VSMiuFgprTmnZK4VaynZd0juCIdivl3AMPNQcWxAoeQNYrQ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:4990,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Keskkond&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus/keskkond&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e2a957f327be262ed7fd017c309a67593TE0we47Tz2OovkjJoY0TFKz5NDtFC5+mcCKUb/rjksgzB5wSmSn/tG488W84WzH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Keskkond&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:1}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14443808,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;lalami78 / Pixabay&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/vb6Ba-Kh6wkL2lZlMpoOcOdp8GY=/50x50/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/7luz-eGFgmcUgI8_CaaB5lwVaa8=/155x155/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/wBJ7qOIM-iAnBxbxZXxTPVmpYuo=/650x650/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Nhs171T_5DK081SK_HxGqwOzGL8=/1080x1080/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/ozRHcdW71FQqUcFzITGU4FMkR6I=/270x480/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/AAal2yr8I6TupYOE3E0fr7gcDU0=/540x960/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/n9l6D6PUvSvWuAK9m5-2sJUwFSE=/1080x1920/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/YMIiX_SgHOlCIotmYBymFxG0mps=/1080x0/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MnQOS5K4NFbHiElW-d-SBEiftbI=/0x50/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/4AlntqvGyxRDzQkKCyzw2tSfDFU=/0x155/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/PpRCMnPwj32tXP4qcJErwldjkh4=/480x270/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/fN8yR_UMIp9RN-VNSw0GUYx9rZI=/960x540/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/w5Q4w7F00C5dXcV9kv19p94qv70=/1920x1080/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/mrDA3CNH8KuFktO5MoYue1MEbMo=/0x60/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/K6LvpR10YOd8ZBdco8v5JQekbAM=/140x93/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/rG0AdB9hdKHTdwces1E10u2xDv4=/538x422/filters:focal(505x6:831x419)/nginx/o/2022/03/24/14443808t1h815e.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Põhupakid on küll hea looduslik ehitusmaterjal, kuid sobib hästi ka hallituse ja seente kasvulavaks.&quot;,&quot;ru&quot;:&quot;Põhupakid on küll hea looduslik ehitusmaterjal, kuid sobib hästi ka hallituse ja seente kasvulavaks.&quot;,&quot;en&quot;:&quot;Põhupakid on küll hea looduslik ehitusmaterjal, kuid sobib hästi ka hallituse ja seente kasvulavaks.&quot;,&quot;lv&quot;:&quot;Põhupakid on küll hea looduslik ehitusmaterjal, kuid sobib hästi ka hallituse ja seente kasvulavaks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/24/14443808t1h815e.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:505,&quot;topLeftY&quot;:6,&quot;bottomRightX&quot;:831,&quot;bottomRightY&quot;:419}]}}},{&quot;id&quot;:7484547,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T11:55:43+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-24T13:18:32+02:00&quot;,&quot;slug&quot;:&quot;oppimine-kui-uhisvara-tehnikaulikooli-teadlased-uurivad-kuidas-jouda-oppijakesksete-ja-koostoiste-lahendusteni&quot;,&quot;datePublished&quot;:&quot;2022-03-24T13:17:00+02:00&quot;,&quot;headline&quot;:&quot;Õppimine kui ühisvara? Tehnikaülikooli teadlased uurivad, kuidas jõuda õppijakesksete ja koostöiste lahendusteni&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-24T13:17:55+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:316,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14443612,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;MIHUS&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/3yIXMeOuPJdyC7w8NuJRcfZ98kQ=/50x50/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/ZWeuj4scNU9w8t_ISmF39woKENs=/155x155/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/-Zsw0_Hjquoz9YGAq4dlVCyjhOM=/650x650/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/eFh-_CxQyWj4peTbXsDOc9Y_Mc4=/1080x1080/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/GOvMgt4UXLCanRcH4DuKNj5RJ7k=/270x480/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/KihqhxrgMtjwaUkUTD1BXSttnbA=/540x960/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/EqkLx6t25zVLTWdyv0e4_UkKzhA=/1080x1920/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/zOJo_bYLFwhTx1zP8FjVRdHcweE=/1080x0/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/O6wiywlOHLxzWPwRfKu7-scbZxQ=/0x50/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/-f9r1ee0JC2jrcWQZxnw4QCpuuA=/0x155/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/GwY2uL3nHxsUNPC28aodIVzAijY=/480x270/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/gWFglGtta12gPjF0IxeXOdb231o=/960x540/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lxAGS34F_Ouvei-9wiccSt4pbOw=/1920x1080/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/6YzlKziHImvWrNLkG1aQm62kLRA=/0x60/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/_atFtSY0_DGZq83tNcFW2gbxVLI=/140x93/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/Jv1CGVd591DKAerCSsQg9df2Eec=/538x422/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Fotol vasakul Ülly Enn, noortevaldkonna ekspert, kes uurib ühisvaralisi õpikogukondi nooremteadurina; ja paremal Vasileios Kostakis, P2P juhtimise professor Tallinna tehnikaülikoolis ja Harvardi ülikooli õppejõud.&quot;,&quot;ru&quot;:&quot;Fotol vasakul Ülly Enn, noortevaldkonna ekspert, kes uurib ühisvaralisi õpikogukondi nooremteadurina; ja paremal Vasileios Kostakis, P2P juhtimise professor Tallinna tehnikaülikoolis ja Harvardi ülikooli õppejõud.&quot;,&quot;en&quot;:&quot;Fotol vasakul Ülly Enn, noortevaldkonna ekspert, kes uurib ühisvaralisi õpikogukondi nooremteadurina; ja paremal Vasileios Kostakis, P2P juhtimise professor Tallinna tehnikaülikoolis ja Harvardi ülikooli õppejõud.&quot;,&quot;lv&quot;:&quot;Fotol vasakul Ülly Enn, noortevaldkonna ekspert, kes uurib ühisvaralisi õpikogukondi nooremteadurina; ja paremal Vasileios Kostakis, P2P juhtimise professor Tallinna tehnikaülikoolis ja Harvardi ülikooli õppejõud.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:88,&quot;topLeftY&quot;:43,&quot;bottomRightX&quot;:595,&quot;bottomRightY&quot;:233}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p dir=\&quot;ltr\&quot; id=\&quot;docs-internal-guid-9b132916-7fff-b33f-98c3-84701a97bb78\&quot;&gt;Kui palju kogevad lapsed ja noored tänapäeval koolis, kuid ka noorsootöös, kodudes ja kogukonnas laiemalt seda, et neilt päriselt oodatakse arvamust selle kohta, mida nemad eelistaksid? Ja kui nad mõtlevad kaasa, väljendavad oma valikuid ja teevad koostööd, kas nad saavad siis ka tähenduslikku tagasisidet ja on teadlikud otsustusprotsessist? Kuivõrd nad kogevad, et nende panus midagi mõjutab ja muudab?&lt;/p&gt;&quot;,&quot;wordCount&quot;:58}],&quot;authors&quot;:[{&quot;id&quot;:149868,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Haridusportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4107,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ttü&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ttu&quot;},{&quot;id&quot;:11154,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;õppimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;oppimine&quot;},{&quot;id&quot;:580948,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurkse&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurkse&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d2daba700f81f7e28d5f91971df1c7aa13izby5rfQZjORJylXGhmjqxoccm9jRrXUyNTxYSDp/YpIFcI+wPYeqKlLSivtxN&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/8189d8e14df6a362b5d55cf94c05285b.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/9692d25f31b66a3430cb354eb048e9bc.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/63139884ce9e574a1539f26d35c0d1b2.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/bb1085e71987bf853d14071160cd7abc.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0bdb8c904a6c257c97d8d57df6837ab1bPM6EfXFDS0FKGY6QG2AqlUQkMebQ+zFQ9oWFCl6cpaEbOW4Az7VK3IXDDgxx8PL&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e3435f46e73fc18f89da52da3751576b4+xULzSScaQxGi2CaBDoOgWhTL46awCcLt9AewxhEbABqpvk5BxB1WlnPxMauVGr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14443612,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;MIHUS&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/3yIXMeOuPJdyC7w8NuJRcfZ98kQ=/50x50/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/ZWeuj4scNU9w8t_ISmF39woKENs=/155x155/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/-Zsw0_Hjquoz9YGAq4dlVCyjhOM=/650x650/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/eFh-_CxQyWj4peTbXsDOc9Y_Mc4=/1080x1080/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/GOvMgt4UXLCanRcH4DuKNj5RJ7k=/270x480/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/KihqhxrgMtjwaUkUTD1BXSttnbA=/540x960/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/EqkLx6t25zVLTWdyv0e4_UkKzhA=/1080x1920/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/zOJo_bYLFwhTx1zP8FjVRdHcweE=/1080x0/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/O6wiywlOHLxzWPwRfKu7-scbZxQ=/0x50/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/-f9r1ee0JC2jrcWQZxnw4QCpuuA=/0x155/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/GwY2uL3nHxsUNPC28aodIVzAijY=/480x270/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/gWFglGtta12gPjF0IxeXOdb231o=/960x540/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lxAGS34F_Ouvei-9wiccSt4pbOw=/1920x1080/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/6YzlKziHImvWrNLkG1aQm62kLRA=/0x60/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/_atFtSY0_DGZq83tNcFW2gbxVLI=/140x93/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/Jv1CGVd591DKAerCSsQg9df2Eec=/538x422/filters:focal(88x43:595x233)/nginx/o/2022/03/24/14443612t1hef80.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Fotol vasakul Ülly Enn, noortevaldkonna ekspert, kes uurib ühisvaralisi õpikogukondi nooremteadurina; ja paremal Vasileios Kostakis, P2P juhtimise professor Tallinna tehnikaülikoolis ja Harvardi ülikooli õppejõud.&quot;,&quot;ru&quot;:&quot;Fotol vasakul Ülly Enn, noortevaldkonna ekspert, kes uurib ühisvaralisi õpikogukondi nooremteadurina; ja paremal Vasileios Kostakis, P2P juhtimise professor Tallinna tehnikaülikoolis ja Harvardi ülikooli õppejõud.&quot;,&quot;en&quot;:&quot;Fotol vasakul Ülly Enn, noortevaldkonna ekspert, kes uurib ühisvaralisi õpikogukondi nooremteadurina; ja paremal Vasileios Kostakis, P2P juhtimise professor Tallinna tehnikaülikoolis ja Harvardi ülikooli õppejõud.&quot;,&quot;lv&quot;:&quot;Fotol vasakul Ülly Enn, noortevaldkonna ekspert, kes uurib ühisvaralisi õpikogukondi nooremteadurina; ja paremal Vasileios Kostakis, P2P juhtimise professor Tallinna tehnikaülikoolis ja Harvardi ülikooli õppejõud.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/24/14443612t1hef80.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:88,&quot;topLeftY&quot;:43,&quot;bottomRightX&quot;:595,&quot;bottomRightY&quot;:233}]}}},{&quot;id&quot;:7484347,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T08:36:09+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-24T16:27:20+02:00&quot;,&quot;slug&quot;:&quot;tonu-viik-mida-me-teame-pluutost&quot;,&quot;datePublished&quot;:&quot;2022-03-24T13:00:00+02:00&quot;,&quot;headline&quot;:&quot;Tõnu Viik: «Mida me teame Pluutost?»&quot;,&quot;additionalHeadline&quot;:&quot;Reedel kell 18.15&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-24T16:27:20+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:128,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;Vaba Akadeemia loeng&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6556801,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;headline_ru&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;headline_en&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;headline_lv&quot;:&quot;Vaba Akadeemia: Tõnu Viik \&quot;Mida me teame Pluutost?\&quot;&quot;,&quot;description&quot;:&quot;25.03.2022 18.15-19.30&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T08:18:32+02:00&quot;,&quot;streamType&quot;:&quot;LIVE&quot;,&quot;geoBlock&quot;:false,&quot;datePublished&quot;:&quot;2022-03-24T08:18:32+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12829841,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sille Annuk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/wrdkgk0IzdY9LNJX4HcxaNBnVr0=/50x50/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/v5sBsTnAhHkvcg_cAOrXDVUMH2E=/155x155/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/WGDIBXDhlPBNP3hIXM_UlvVr_oc=/650x650/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/VtJKdzCinqYszxdaeetwtAFZA-E=/1080x1080/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/7E9QlreVCB2LZSs1APeJSwScTZg=/270x480/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/bUq79jLwXrZo393L69jYRUNnZ_w=/540x960/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/rP3xtVWdnCedtE4SmOlrtD05v88=/1080x1920/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/dQQa2rGWySH1FoVCu6ozfrwIj_k=/1080x0/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Q4XgsnPpNseGf7jbYzPsP4Clhvg=/0x50/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/nHFJWeLZ-HNnM6rFBfkbxePbGlc=/0x155/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/TI7jhU-UhN0hPUesUdzhNFVxGHQ=/480x270/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/VzscwqQPsURaO3KFZLezqpbnss4=/960x540/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/t_lU_72f0AQ7RIhVelw0uE12gEA=/1920x1080/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/YsBH9PZ_UM-6FASL9FwcNurKSfE=/0x60/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/S6iqUchdDY_pr5EUjFKgF5TSZ7Q=/140x93/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3z2czoRVYXHWF7a0xzXQJlz8_DI=/538x422/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;ru&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;en&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;lv&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;}},&quot;terms&quot;:[{&quot;id&quot;:677751,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vaba akadaamia loeng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vaba-akadaamia-loeng&quot;},{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;}],&quot;meta&quot;:{&quot;startTime&quot;:&quot;2022-03-25T18:15:00+02:00&quot;,&quot;logo&quot;:{&quot;id&quot;:14413558,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;AS Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/5lrJJJklXAhQ1qA-wT2c_T35h5U=/50x50/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/bAXkhu7XuSTogQNyQiK-oV0c6g0=/155x155/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/1U8LYeaRZvmTtlU2dfJmCkJs2Nk=/650x650/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/QI4uMWtwd3f9T5hP39WEZuh9YCo=/1080x1080/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/xvZD_7sc8tRNC1cOr8A-bHc8Ivg=/270x480/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/wA7h7XQG_dco8cdSbshkOhb6a4Y=/540x960/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/o2MBYO9s2s6lUbEWBB0QMiLDjYo=/1080x1920/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/cpVAOzRCQU5Ml6gxwCrIN6PyLI4=/1080x0/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/wEygtG-8Ssn4WTSA2vpJPLi-Gzo=/0x50/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/OIjYGXjvUiyQFs11J6bZJu-JjCk=/0x155/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/eGdvFAxdEAK8OeDBHoB5PkR5xiE=/480x270/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/CZyBRv0nrBMh3HjOcBZUZcPhrDU=/960x540/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/cKDwgbG5lx8xl_Dv2uP0j8KUgJc=/1920x1080/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/ROQi2G9-aoVul5ST9nxB7MXAJmM=/0x60/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/Nck7DF-4TYTdUj8ASwMMN4q0CAM=/140x93/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/b3oS7cyd0vK3LOgRX_2qMFxChOE=/538x422/smart/nginx/o/2022/03/07/14413558t1h6ebc.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Nurgalogo/vesimärk: Pm OTSE&quot;,&quot;ru&quot;:&quot;Nurgalogo/vesimärk: Pm OTSE&quot;,&quot;en&quot;:&quot;Nurgalogo/vesimärk: Pm OTSE&quot;,&quot;lv&quot;:&quot;Nurgalogo/vesimärk: Pm OTSE&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:632038,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;nurgalogo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nurgalogo&quot;},{&quot;id&quot;:628977,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vesimärk&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vesimark&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14413558t1h6ebc.png&quot;}},&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https://router.euddn.net/a68a56f932d0f289725132455feeccee/smil:live_8.smil/playlist.m3u8?c=8002&amp;t=rest-api82daf06dafe98b69d7f3efca3e7a119f&quot;,&quot;dash&quot;:&quot;https://router.euddn.net/a68a56f932d0f289725132455feeccee/smil:live_8.smil/manifest.mpd?c=8002&amp;t=rest-api82daf06dafe98b69d7f3efca3e7a119f&quot;}},{&quot;id&quot;:12829841,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sille Annuk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/wrdkgk0IzdY9LNJX4HcxaNBnVr0=/50x50/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/v5sBsTnAhHkvcg_cAOrXDVUMH2E=/155x155/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/WGDIBXDhlPBNP3hIXM_UlvVr_oc=/650x650/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/VtJKdzCinqYszxdaeetwtAFZA-E=/1080x1080/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/7E9QlreVCB2LZSs1APeJSwScTZg=/270x480/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/bUq79jLwXrZo393L69jYRUNnZ_w=/540x960/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/rP3xtVWdnCedtE4SmOlrtD05v88=/1080x1920/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/dQQa2rGWySH1FoVCu6ozfrwIj_k=/1080x0/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Q4XgsnPpNseGf7jbYzPsP4Clhvg=/0x50/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/nHFJWeLZ-HNnM6rFBfkbxePbGlc=/0x155/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/TI7jhU-UhN0hPUesUdzhNFVxGHQ=/480x270/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/VzscwqQPsURaO3KFZLezqpbnss4=/960x540/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/t_lU_72f0AQ7RIhVelw0uE12gEA=/1920x1080/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/YsBH9PZ_UM-6FASL9FwcNurKSfE=/0x60/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/S6iqUchdDY_pr5EUjFKgF5TSZ7Q=/140x93/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3z2czoRVYXHWF7a0xzXQJlz8_DI=/538x422/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;ru&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;en&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;lv&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;25. märtsil peab Vabas Akadeemias järjekordse astronoomiteemalise loengu Tõnu Viik. Seekord tuleb juttu Pluutost.&lt;/p&gt;&quot;,&quot;wordCount&quot;:13}],&quot;authors&quot;:[{&quot;id&quot;:149851,&quot;email&quot;:&quot;mariliis.maripuu@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Mariliis Maripuu&quot;,&quot;position&quot;:&quot;Postimees TV toimetaja&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13984811,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-12T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/wjgOIY-hsw1JHtHdwHswB83wnaA=/50x50/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/e15qntQ_d41pVnElYOnGG3HXpPI=/155x155/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/IIZqQXIKpGWeIGlBTZ90jW1r27U=/650x650/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/b172dpwfj32ZFeCUSTWnWXttjlM=/1080x1080/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/ABAY6w-1Oi_gKvH3PrjLkPjTwCM=/270x480/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/CVK4Qe8xAY-5wdMRtMajcpgsINA=/540x960/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/W4qUwq2DB-rBVCW-qQjprKdPoq0=/1080x1920/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/CjdHUN44Cxgfyp0U8XWnQ3vdQZU=/1080x0/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/l4NqBWkgrrUPQntZvcIWFOnTmm4=/0x50/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Rwdy6G1B4KwJiMWVN5sSn6hZmj8=/0x155/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/0fWVHPNxg9lIOGog8BXrxyzpVus=/480x270/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/g3bOWl_82FdsXvob9NzEYsb3V4A=/960x540/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/R_Muj1YEO4NqOEKK0SsEtqP_jEU=/1920x1080/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/WybH3CtVHBAuu-T_LBQmLAYAI_U=/0x60/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/TgcbOyyaG5u-OBocCZDX-uQzRoA=/140x93/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/B0kYBdFhLa9IAUWemM-pun9tpNM=/538x422/smart/nginx/o/2021/08/12/13984811t1haccc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Postimehe töötaja Mariliis Maripuu&quot;,&quot;ru&quot;:&quot;Postimehe töötaja Mariliis Maripuu&quot;,&quot;en&quot;:&quot;Postimehe töötaja Mariliis Maripuu&quot;,&quot;lv&quot;:&quot;Postimehe töötaja Mariliis Maripuu&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:662574,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;mariliis maripuu&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;mariliis-maripuu&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/08/12/13984811t1haccc.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;},{&quot;id&quot;:101449,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;avalik loeng&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;avalik-loeng&quot;},{&quot;id&quot;:546157,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;vaba akadeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vaba-akadeemia&quot;},{&quot;id&quot;:546171,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Academia Artium Liberalium&quot;,&quot;description&quot;:&quot;SA Academia Artium Liberalium ehk Vaba akadeemia on 2018. aasta algul asutatud ühendus, mis koondab eesti haritlasi: teadlasi, mõtlejaid, intellektuaale ja õppijaid.&quot;,&quot;slug&quot;:&quot;academia-artium-liberalium&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d2cd1a5c4e1aebfb54a8ae40039c22b4vTMxOzg/NbZR8UJhvED3H/PcUYQIPrE2jCXDh9BEL4BZgFuRvimlw1cWtAPop+p6&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3107,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Universum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus/universum&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3cdae45ca0838bf83d69a20e668b321biltft+DtMaycRAzWYQH/mnT/p3vm1imEsPF65IVwG86hLlEuuQN9NIWSX0n1q19W&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Universum&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bd6e93fa4ab7f51ca0b4d72995a4e4b2tLgZpAWxhcNvVtucx+wj5zI5VrN30e5BPyyek5gXZmn5CuerdIu4srkc8EBFl02Z&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20303&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3107,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Universum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus/universum&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d3e4b548757c3c37c78e1aa5946e0156H3HbqepBoSXkiwDlxROvAd6c0NsjTOCRqMFrBf0hD4Yzfafbv2uLnwz2cxuM/okm&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Universum&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3447,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;TV&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;titleBar&quot;:&quot;Postimees TV - videod, saated, ülekanded&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c876c84275ec36f5a870785647b54a3bTeZa3zjRhUi749K5FG1+8iQicZ0WqX/8l/IhmNGhwvWAw1SZRnEuZNfUp6SSQ9y9&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:2}},{&quot;id&quot;:3463,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Videod&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv/videod&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2c5a17960234bd54010d3030e3d05ef5FvkjEdTXTLIiq68uLZVTNpS7uMW6Lig6FUdRXKiICyTZz4EBGDsTjdkFL1Cimcpg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Videod&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:21}},{&quot;id&quot;:5216,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Vaba Akadeemia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tv/videod/vaba-akadeemia&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tv.postimees.ee&quot;,&quot;meta&quot;:{&quot;exclamationColorCode&quot;:&quot;#f10000&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;TV&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TV&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;31&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;13&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/pleier&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;86a7cd418125d0b69d68cca609fe3463+ZD6lCMAk8R2yMGBG9lCTJwfwCjVuWhQYYxb2nePwY87okDEeSmBngt1SVqewcCd&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Vaba Akadeemia&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:12829841,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sille Annuk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/wrdkgk0IzdY9LNJX4HcxaNBnVr0=/50x50/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/v5sBsTnAhHkvcg_cAOrXDVUMH2E=/155x155/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/WGDIBXDhlPBNP3hIXM_UlvVr_oc=/650x650/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/VtJKdzCinqYszxdaeetwtAFZA-E=/1080x1080/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/7E9QlreVCB2LZSs1APeJSwScTZg=/270x480/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/bUq79jLwXrZo393L69jYRUNnZ_w=/540x960/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/rP3xtVWdnCedtE4SmOlrtD05v88=/1080x1920/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/dQQa2rGWySH1FoVCu6ozfrwIj_k=/1080x0/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/Q4XgsnPpNseGf7jbYzPsP4Clhvg=/0x50/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/nHFJWeLZ-HNnM6rFBfkbxePbGlc=/0x155/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/TI7jhU-UhN0hPUesUdzhNFVxGHQ=/480x270/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/VzscwqQPsURaO3KFZLezqpbnss4=/960x540/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/t_lU_72f0AQ7RIhVelw0uE12gEA=/1920x1080/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/YsBH9PZ_UM-6FASL9FwcNurKSfE=/0x60/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/S6iqUchdDY_pr5EUjFKgF5TSZ7Q=/140x93/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/3z2czoRVYXHWF7a0xzXQJlz8_DI=/538x422/smart/nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;ru&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;en&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;,&quot;lv&quot;:&quot;Pildil astronoom Tõnu Viik.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[{&quot;id&quot;:55842,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tõnu Viik&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tonu-viik&quot;}],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/12/22/12829841t1h2a5b.jpg&quot;}}},{&quot;id&quot;:7484341,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T08:31:32+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-24T12:02:59+02:00&quot;,&quot;slug&quot;:&quot;toetusraha-moju-uuring-tostis-esile-tippteadlaste-kaasamise-rolli&quot;,&quot;datePublished&quot;:&quot;2022-03-24T08:31:00+02:00&quot;,&quot;headline&quot;:&quot;Toetusraha mõju-uuring tõstis esile tippteadlaste kaasamise rolli&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-24T08:31:32+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:393,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:4728061,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2015-11-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/pbB6uxGBrSLvAEu2fh3tp9T9QLo=/50x50/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/A5u1depzZxAsW7tJJRXxEYZBD_Q=/155x155/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/LMD2xNYPxrzizEyn1491oXquln8=/650x650/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/YAZgqaateflP-wuqu9cCgL-EfYk=/1080x1080/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/YdT4NBV2LlKC7It3tHCh_g8AzGY=/270x480/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/4xdhWpFtQurfucdi15BWeGwiBOM=/540x960/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/-O162XhjQk4fSKXdkMqKrTFPp80=/1080x1920/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/ZvC6gR8u8_afdwNVEEnEBzc1yLE=/1080x0/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/LRVQhDBczKHAmYo7Fvz7lhEi59U=/0x50/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/FcgvqbjZRcpUwMLO7PmethRGFls=/0x155/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/lH5Vl1DGzkM9RtwZnUVj2letm8A=/480x270/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/CMDyG-T9kcUqpetzmk6Qh6Rm4_4=/960x540/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/o5Vat_q0YRpn5VhyIU3Igzi0Z7I=/1920x1080/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/eu-gZnSPj8YK8Qej0ocRr0dadh0=/0x60/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/IOC4w95SJLJVH4dribbh2E6KAjU=/140x93/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/WJpdYr2ANwjuvKN5oa1G34oYUbE=/538x422/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Teaduslabor. Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Teaduslabor. Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Teaduslabor. Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Teaduslabor. Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Teadus- ja arendusasutustele ning kõrgkoolidele suunatud toetusmiljonite mõju-uuringust selgus, et osalejad hindavad ise väga kõrgelt rahvusvaheliste tippteadlaste kaasamist Eesti teadusellu.&lt;/p&gt;&quot;,&quot;wordCount&quot;:20}],&quot;authors&quot;:[{&quot;id&quot;:149868,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;PM Haridusportaal&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:2442,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;uuring&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;uuring&quot;},{&quot;id&quot;:6480,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;},{&quot;id&quot;:32908,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;toetusraha&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;toetusraha&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c7f4696a0435e34d29f72da5235b1d73STAZTjdE1q7QyMoGPO0/xUdU94dNX/8JoebuSMYo0uBh5E33UVEipwDUebWDpAPj&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/8189d8e14df6a362b5d55cf94c05285b.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/9692d25f31b66a3430cb354eb048e9bc.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/63139884ce9e574a1539f26d35c0d1b2.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5304/bb1085e71987bf853d14071160cd7abc.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a45d797224a8641637e872b9afdbd6e3Hbw149yxJSo6LeWH8WINTzMIkJgxrJbkjwclLZ23tyr812U5t11wkhrfBsfeFJxV&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20303&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6d030e50ad7859bcadafa7a1be0065fatAYmPG0l9BQ3p4i9kV2my86aemp8P7wQHjA39pL91Ip/C53YOBWH/MJSKojQzABc&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:5304,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Haridus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;haridus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;haridus.postimees.ee&quot;,&quot;meta&quot;:{&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Haridus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Har&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;15&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;10&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Haridusportaal&quot;,&quot;logoLink&quot;:&quot;https://haridus.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;haridus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;45c9dfa3b59a6928a629ee2cad52109cN+Z4y7JcYqzslgD0fdL4w3yBbXaLtQORfAm6lo7s8zEUiFeY3ed/RX1dVRSXVG2F&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:8}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:4728061,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2015-11-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kristjan Teedema&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/pbB6uxGBrSLvAEu2fh3tp9T9QLo=/50x50/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/A5u1depzZxAsW7tJJRXxEYZBD_Q=/155x155/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/LMD2xNYPxrzizEyn1491oXquln8=/650x650/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/YAZgqaateflP-wuqu9cCgL-EfYk=/1080x1080/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/YdT4NBV2LlKC7It3tHCh_g8AzGY=/270x480/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/4xdhWpFtQurfucdi15BWeGwiBOM=/540x960/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/-O162XhjQk4fSKXdkMqKrTFPp80=/1080x1920/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/ZvC6gR8u8_afdwNVEEnEBzc1yLE=/1080x0/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/LRVQhDBczKHAmYo7Fvz7lhEi59U=/0x50/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/FcgvqbjZRcpUwMLO7PmethRGFls=/0x155/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/lH5Vl1DGzkM9RtwZnUVj2letm8A=/480x270/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/CMDyG-T9kcUqpetzmk6Qh6Rm4_4=/960x540/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/o5Vat_q0YRpn5VhyIU3Igzi0Z7I=/1920x1080/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/eu-gZnSPj8YK8Qej0ocRr0dadh0=/0x60/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/IOC4w95SJLJVH4dribbh2E6KAjU=/140x93/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/WJpdYr2ANwjuvKN5oa1G34oYUbE=/538x422/smart/nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Teaduslabor. Pilt on illustratiivne.&quot;,&quot;ru&quot;:&quot;Teaduslabor. Pilt on illustratiivne.&quot;,&quot;en&quot;:&quot;Teaduslabor. Pilt on illustratiivne.&quot;,&quot;lv&quot;:&quot;Teaduslabor. Pilt on illustratiivne.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2015/11/23/4728061t1h52d1.jpg&quot;}}},{&quot;id&quot;:7484268,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T05:32:41+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-24T11:41:36+02:00&quot;,&quot;slug&quot;:&quot;elektrivali-aitab-neerurakke-toos-hoida-kui-doonorelundeid-enne-siirdamist-jaal-sailitatakse&quot;,&quot;datePublished&quot;:&quot;2022-03-24T07:45:00+02:00&quot;,&quot;headline&quot;:&quot;Elektriväli aitab neerurakke töös hoida, kui doonorelundeid enne siirdamist jääl säilitatakse&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-24T07:45:57+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:270,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;NEW SCIENTIST&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14442935,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jeff Myers / UAB / University of Alabama / AFP / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/nzpAfKZMd9JF_1cqdHSWdxcCDX4=/50x50/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/q0pO-8nld-BnDMIijkQVcXhr15I=/155x155/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Yi8R0YSnO8rlmTrLx36vNhj-rG0=/650x650/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/D_jM02pPq4eWcvNzxyzQa914Xpc=/1080x1080/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/8cOXw7otTXuDTV5T84kfoeCVS70=/270x480/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NmNU1cQV_hh0pWUcHBrKBe46ZfE=/540x960/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/i-eIlhCp-KP-ZC0T4q783wDdlYg=/1080x1920/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/v2idQb14078r98oOP0EaoeJnqRA=/1080x0/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Fv1SZQW9K8c7zZgjaEPsoqf66UE=/0x50/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/bWd27O8grWiALGwIU_D5esvP74M=/0x155/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/3YhGtw48I1lzNuX8HNRcrlitBDA=/480x270/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/4wjvRV7LkK-I5I0R5bjtelhJxjg=/960x540/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/dGdYN2aN4U-l7EMyc6fCSinN5To=/1920x1080/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/N86KooRW5oTQWdEwco_Ysh_3hPg=/0x60/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-NLRLTHO-PaBCuGxi7AL1J4JiqQ=/140x93/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/JpfV6U6C8yja_UJpqP1oeD3m3Hs=/538x422/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Illustreeriv pilt neeru siirdamisest.&quot;,&quot;ru&quot;:&quot;Illustreeriv pilt neeru siirdamisest.&quot;,&quot;en&quot;:&quot;Illustreeriv pilt neeru siirdamisest.&quot;,&quot;lv&quot;:&quot;Illustreeriv pilt neeru siirdamisest.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/24/14442935t1hc727.jpg&quot;}},{&quot;id&quot;:14442855,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jeff Myers / UAB / University of Alabama / AFP / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/V7vWkuGayEtgPnMX4HXITIYSsbw=/50x50/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/JLD85bFDfPNf19w4UzIlNaJ6gfw=/155x155/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/BSwzBacbq9xKcf_vO_-Nn8uhJEU=/650x650/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/5OfpyZeY8x4b8MbA_6k6I9tzLmk=/1080x1080/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/n5kpLH8YkY0g06cVY0WxKwg_EOc=/270x480/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/BK6HPbptEGxzfU0wL4mlnQqOHu0=/540x960/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/3daMUYKwiExO_dXrINnqmnSc1K0=/1080x1920/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/YJA7izgJE2jMg5XwCpAaASfbXzw=/1080x0/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/1jLJ7gcPIxQU3GNkxvBnn9hl7Ag=/0x50/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/c-MNcDVgFr8L-wzaIiG8CKjQSoA=/0x155/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/rgDw4n7XyE_cCHuOCN4HLQHzcH8=/480x270/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/zSGvo27c0pxGqHzWo6zkhfNnu8A=/960x540/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/9DexqGhqZwXHIXU0Nx3jKjvoT5o=/1920x1080/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/rmxEViuv2-NQduBvRl5wRxlDoFE=/0x60/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/09DL2dLHhfJ1AKESj2l5VC4ztxo=/140x93/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/VY1ssSBKMyfPdQn74fEN99EGqm0=/538x422/smart/nginx/o/2022/03/24/14442855t1h690c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Fotol on eksperimentaalne protseduur sea neeru siirdamiseks inimesele. Pilt on illustreeriv.&quot;,&quot;ru&quot;:&quot;Fotol on eksperimentaalne protseduur sea neeru siirdamiseks inimesele. Pilt on illustreeriv.&quot;,&quot;en&quot;:&quot;Fotol on eksperimentaalne protseduur sea neeru siirdamiseks inimesele. Pilt on illustreeriv.&quot;,&quot;lv&quot;:&quot;Fotol on eksperimentaalne protseduur sea neeru siirdamiseks inimesele. Pilt on illustreeriv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/24/14442855t1h690c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Elektrist võib olla abi, et hoida bioloogilisi kudesid töökorras. See võib olla võtmetähtsusega, et edukate neerusiirdamiste arvu tulevikus suurendada.&lt;/p&gt;&quot;,&quot;wordCount&quot;:19}],&quot;authors&quot;:[{&quot;id&quot;:151908,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Clare Wilson&quot;,&quot;position&quot;:&quot;New Scientisti kaasautor&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:9289,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;neerud&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;neerud&quot;},{&quot;id&quot;:26358,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;siirdamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;siirdamine&quot;},{&quot;id&quot;:56925,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;neerusiirdamine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;neerusiirdamine&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;dd516dce451b3ffae1deaa8ca9775bb2ghtulELXeRW0ajapbKsKO/2iITpKZl5PfpkXoZuXBNNF0xeNB2VC2yrPnx9F7g4i&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5673,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;New Scientist&quot;,&quot;description&quot;:&quot;New Scientist artiklid eestikeeles.&quot;,&quot;slug&quot;:&quot;teadus/new-scientist&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;54488cfad02363d4cbd23bbcc88194d2gQIowSY9H1u5/LQr2ybpE4ugGpvIZ6h0I0IxSXueD1BsxrGvbX9fR3UmbS569m+8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;New Scientist&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5673/e92cce8183ffff56cce51fae1cc47c9f.svg&quot;,&quot;width&quot;:209,&quot;height&quot;:30},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/5673/3e168e52ccfe6ccdb093a6a29deba23d.svg&quot;,&quot;width&quot;:209,&quot;height&quot;:30}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:2125,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tervis&quot;,&quot;description&quot;:&quot;Postimehe terviseportaalist saab lugeda värskeimaid terviseuudiseid nii meilt kui mujalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;tervis&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tervis.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#a1d140&quot;,&quot;poll&quot;:&quot;18029&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tervis&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Ter&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;17&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;16&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tervis&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/913&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ca18cd342cb977a6255dbec1d016a092qA2ktx3+R3XONCjxYL/0AXY9gsV8fNGZ44oUiChSC/9BQPE2cngeLfGMMknPS+5C&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:16}},{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e9e26e26c751f6a30f800699ed8ef218E1hgAlf+6lSBwgB/zkaXQS7j0p+5BKqvb5Tnm63x+kmm6OnAcNAGwOmSDM1dHZy+&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9}},{&quot;id&quot;:5673,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;New Scientist&quot;,&quot;description&quot;:&quot;New Scientist artiklid eestikeeles.&quot;,&quot;slug&quot;:&quot;teadus/new-scientist&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d2ef57d35e08832f1cf58da86968958eSuNEtR6aZZJ2KSUo2/JPbJ5uAy18NmRGMRLshudDn6DjZPVtM/aqEcnXJ8qETDKk&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;New Scientist&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14442935,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-24T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jeff Myers / UAB / University of Alabama / AFP / Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/nzpAfKZMd9JF_1cqdHSWdxcCDX4=/50x50/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/q0pO-8nld-BnDMIijkQVcXhr15I=/155x155/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Yi8R0YSnO8rlmTrLx36vNhj-rG0=/650x650/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/D_jM02pPq4eWcvNzxyzQa914Xpc=/1080x1080/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/8cOXw7otTXuDTV5T84kfoeCVS70=/270x480/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NmNU1cQV_hh0pWUcHBrKBe46ZfE=/540x960/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/i-eIlhCp-KP-ZC0T4q783wDdlYg=/1080x1920/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/v2idQb14078r98oOP0EaoeJnqRA=/1080x0/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Fv1SZQW9K8c7zZgjaEPsoqf66UE=/0x50/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/bWd27O8grWiALGwIU_D5esvP74M=/0x155/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/3YhGtw48I1lzNuX8HNRcrlitBDA=/480x270/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/4wjvRV7LkK-I5I0R5bjtelhJxjg=/960x540/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/dGdYN2aN4U-l7EMyc6fCSinN5To=/1920x1080/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/N86KooRW5oTQWdEwco_Ysh_3hPg=/0x60/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-NLRLTHO-PaBCuGxi7AL1J4JiqQ=/140x93/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/JpfV6U6C8yja_UJpqP1oeD3m3Hs=/538x422/smart/nginx/o/2022/03/24/14442935t1hc727.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Illustreeriv pilt neeru siirdamisest.&quot;,&quot;ru&quot;:&quot;Illustreeriv pilt neeru siirdamisest.&quot;,&quot;en&quot;:&quot;Illustreeriv pilt neeru siirdamisest.&quot;,&quot;lv&quot;:&quot;Illustreeriv pilt neeru siirdamisest.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/24/14442935t1hc727.jpg&quot;}}},{&quot;id&quot;:7484030,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-23T17:31:23+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-23T19:15:18+02:00&quot;,&quot;slug&quot;:&quot;saksa-feministid-tahaksid-kosmosesse-lennutada-habemekujulise-kosmoselaeva&quot;,&quot;datePublished&quot;:&quot;2022-03-23T19:15:18+02:00&quot;,&quot;headline&quot;:&quot;Saksa feministid tahaksid kosmosesse lennutada häbemekujulise kosmoselaeva&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-23T19:15:18+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:2,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:116,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;VÕRDNE ESINDATUS KOSMOSESSE&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14442304,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jasmin/Mittag/WBF?/Cover Images/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/SAZunO5iF-E9ndRc-9Z1rvlUryk=/50x50/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/BV2dxBuEkl13w6slt1emsY3PAlk=/155x155/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/cZOCupyoR3N1exRaDdvuuJ_IrnQ=/650x650/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/QnD6wBxLGWeVTJhvjVuuQJY6nE4=/1080x1080/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/kf1RnvZH8Hgn07XA8-h_LGtfLX4=/270x480/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/juDaouXT8lr-QK6tUi4_btR-eyI=/540x960/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Kg7A3f41WprdKEinE3Z7Ji6QLMU=/1080x1920/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/n4Hk4q4RDNg3XeYAdqswJrMYa64=/1080x0/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/Dr8frMtc01P3f1gkuo09L8nR59k=/0x50/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/IML9OgCQVs-dG7-ar7lVau4fdc4=/0x155/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/avlRbF2p0VExma2bPvDdvrWXnGI=/480x270/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/SrBf8S2VUPF3BfYi0LOIji6Jf8M=/960x540/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/WtPvq_7VR1072xjq4pvJB9YEpWw=/1920x1080/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/CsWfJ177fzw6-bwucvBedmnRf40=/0x60/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/LABPecyHcbfHl-fImEI4bi57Kq8=/140x93/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/tjStJE7J8fNUoTf7XTvf66IRGlc=/538x422/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Saksa feministide rühmituse kujundatud kosmoselaev.&quot;,&quot;ru&quot;:&quot;Saksa feministide rühmituse kujundatud kosmoselaev.&quot;,&quot;en&quot;:&quot;Saksa feministide rühmituse kujundatud kosmoselaev.&quot;,&quot;lv&quot;:&quot;Saksa feministide rühmituse kujundatud kosmoselaev.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;}},{&quot;id&quot;:14442499,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jose Antonio Perez&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/ROHERmqOGtBPc7pvt9RMl_XF5qE=/50x50/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/VkR6t38s3WGfOfb3vIJRTuRx59w=/155x155/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/e8JE0o48tuMCpLn7M6hLxQ_L6Ks=/650x650/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/hLe6Ri9L_6D9R9mqWO2ZSTxYL9g=/1080x1080/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/YBsvsrCVtivxC3uT-2_mzKiIDUU=/270x480/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/yq8_a-DG7yQU4E0HYZ0SCg68Ih8=/540x960/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/6hp2C3YeDmlyTt-G1ZUczQRKSrU=/1080x1920/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/lUjf5y5-a1eeu_Piw9TM2b-F5IA=/1080x0/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/AvmFLLXDmPZpPZH_tB-AkvZif6U=/0x50/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ufju00eiIBg3wlBsNy-6-PNQDm0=/0x155/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/RxaY1foZXkWf81od-nbRMqt7WuA=/480x270/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/LuVqnix7RUSiUavrSWanhrL1Qm4=/960x540/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/kl7OUP3yJbWHfzO6kri7gbR-UvY=/1920x1080/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/kisYiPW6mWmqkM2wipE_I70IjkU=/0x60/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/4CewzS8pSzFmIAm3Nu2c42c38Wo=/140x93/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/A_ZlDQ-Lx3R3g20tIIsWNlqfmzs=/538x422/smart/nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;VIDEO AVAILABLE: CONTACT INFO@COVERMG.COM\n\nA German feminist art group has designed a vulva-shaped spaceship as an alternative to current designs favoured by the likes of Jeff Bezos and Elon Musk that many have deemed phallic.\nThe group, Wer Braucht Feminismus? (Who Needs Feminism?) is encouraging the European Space Agency to adopt a similar design to better represent humanity in space and \&quot;restore gender equality to the cosmos.\&quot;\n\nIt is the first spacecraft in a V-shape and is not only a symbol for more diversity in space, but also state-of-the-art and thus more sustainable. Thus, the project adds another dimension to the representation of humanity in space and is communicating to the world that anyone has a place in the universe, regardless of physical characteristics.\nThe project is not just a pipedream but a serious collaboration with Dr. Lucia Hartmann, who has done research work that discovered a spaceship varying from traditional shapes, would be more aerodynamic and create less drag, thus being more sustainable.\nThey have even started a petition on change.org calling on the European Space Agency to consider the project.\nDr. Lucia Hartmann, who is now the Head of WBF Aeronautics, says: “The spaceship’s shape is surprisingly aerodynamic, creating way less drag when the vehicle punches through the Earth’s atmosphere. Due to this optimized V-shape, it guarantees maximum fuel efficiency with an exterior made of reinforced carbon which enables it to withstand the most extreme temperatures.” \nShe reached out to the group for the purpose of a collaboration to promote her designs and create WBF Aeronautics wants to inspire space travel to be open to modern forms and to realize equal opportunities across the universe.\nDr. Hartmann adds: “We dare to change the status quo in space travel: New shapes in space will revolutionize our thinking, our actions and everything we have thought to be true.\nMy team and I are currently working flat out to present the design of the first prototype of the spacecraft to the public. We aim to present the model from 8 March (International Women&#39;s Day).”\nWer braucht Feminismus? founder Jasmin Mittag added: “Space is for everyone! With our mission, we prove to the world that gender equality even has a place in space. We are not only inspiring space travel, but we’re also rewriting the gender narrative.”\n\nWhere: Germany\nWhen: 03 Mar 2022\nCredit: Jasmin Mittag/WBF?/Cover Images\n\n**EDITORIAL USE ONLY. MATERIALS ONLY TO BE USED IN CONJUNCTION WITH EDITORIAL STORY. THE USE OF THESE MATERIALS FOR ADVERTISING, MARKETING OR ANY OTHER COMMERCIAL PURPOSE IS STRICTLY PROHIBITED. MATERIAL COPYRIGHT REMAINS WITH STATED SUPPLIER.**&quot;,&quot;ru&quot;:&quot;VIDEO AVAILABLE: CONTACT INFO@COVERMG.COM\n\nA German feminist art group has designed a vulva-shaped spaceship as an alternative to current designs favoured by the likes of Jeff Bezos and Elon Musk that many have deemed phallic.\nThe group, Wer Braucht Feminismus? (Who Needs Feminism?) is encouraging the European Space Agency to adopt a similar design to better represent humanity in space and \&quot;restore gender equality to the cosmos.\&quot;\n\nIt is the first spacecraft in a V-shape and is not only a symbol for more diversity in space, but also state-of-the-art and thus more sustainable. Thus, the project adds another dimension to the representation of humanity in space and is communicating to the world that anyone has a place in the universe, regardless of physical characteristics.\nThe project is not just a pipedream but a serious collaboration with Dr. Lucia Hartmann, who has done research work that discovered a spaceship varying from traditional shapes, would be more aerodynamic and create less drag, thus being more sustainable.\nThey have even started a petition on change.org calling on the European Space Agency to consider the project.\nDr. Lucia Hartmann, who is now the Head of WBF Aeronautics, says: “The spaceship’s shape is surprisingly aerodynamic, creating way less drag when the vehicle punches through the Earth’s atmosphere. Due to this optimized V-shape, it guarantees maximum fuel efficiency with an exterior made of reinforced carbon which enables it to withstand the most extreme temperatures.” \nShe reached out to the group for the purpose of a collaboration to promote her designs and create WBF Aeronautics wants to inspire space travel to be open to modern forms and to realize equal opportunities across the universe.\nDr. Hartmann adds: “We dare to change the status quo in space travel: New shapes in space will revolutionize our thinking, our actions and everything we have thought to be true.\nMy team and I are currently working flat out to present the design of the first prototype of the spacecraft to the public. We aim to present the model from 8 March (International Women&#39;s Day).”\nWer braucht Feminismus? founder Jasmin Mittag added: “Space is for everyone! With our mission, we prove to the world that gender equality even has a place in space. We are not only inspiring space travel, but we’re also rewriting the gender narrative.”\n\nWhere: Germany\nWhen: 03 Mar 2022\nCredit: Jasmin Mittag/WBF?/Cover Images\n\n**EDITORIAL USE ONLY. MATERIALS ONLY TO BE USED IN CONJUNCTION WITH EDITORIAL STORY. THE USE OF THESE MATERIALS FOR ADVERTISING, MARKETING OR ANY OTHER COMMERCIAL PURPOSE IS STRICTLY PROHIBITED. MATERIAL COPYRIGHT REMAINS WITH STATED SUPPLIER.**&quot;,&quot;en&quot;:&quot;VIDEO AVAILABLE: CONTACT INFO@COVERMG.COM\n\nA German feminist art group has designed a vulva-shaped spaceship as an alternative to current designs favoured by the likes of Jeff Bezos and Elon Musk that many have deemed phallic.\nThe group, Wer Braucht Feminismus? (Who Needs Feminism?) is encouraging the European Space Agency to adopt a similar design to better represent humanity in space and \&quot;restore gender equality to the cosmos.\&quot;\n\nIt is the first spacecraft in a V-shape and is not only a symbol for more diversity in space, but also state-of-the-art and thus more sustainable. Thus, the project adds another dimension to the representation of humanity in space and is communicating to the world that anyone has a place in the universe, regardless of physical characteristics.\nThe project is not just a pipedream but a serious collaboration with Dr. Lucia Hartmann, who has done research work that discovered a spaceship varying from traditional shapes, would be more aerodynamic and create less drag, thus being more sustainable.\nThey have even started a petition on change.org calling on the European Space Agency to consider the project.\nDr. Lucia Hartmann, who is now the Head of WBF Aeronautics, says: “The spaceship’s shape is surprisingly aerodynamic, creating way less drag when the vehicle punches through the Earth’s atmosphere. Due to this optimized V-shape, it guarantees maximum fuel efficiency with an exterior made of reinforced carbon which enables it to withstand the most extreme temperatures.” \nShe reached out to the group for the purpose of a collaboration to promote her designs and create WBF Aeronautics wants to inspire space travel to be open to modern forms and to realize equal opportunities across the universe.\nDr. Hartmann adds: “We dare to change the status quo in space travel: New shapes in space will revolutionize our thinking, our actions and everything we have thought to be true.\nMy team and I are currently working flat out to present the design of the first prototype of the spacecraft to the public. We aim to present the model from 8 March (International Women&#39;s Day).”\nWer braucht Feminismus? founder Jasmin Mittag added: “Space is for everyone! With our mission, we prove to the world that gender equality even has a place in space. We are not only inspiring space travel, but we’re also rewriting the gender narrative.”\n\nWhere: Germany\nWhen: 03 Mar 2022\nCredit: Jasmin Mittag/WBF?/Cover Images\n\n**EDITORIAL USE ONLY. MATERIALS ONLY TO BE USED IN CONJUNCTION WITH EDITORIAL STORY. THE USE OF THESE MATERIALS FOR ADVERTISING, MARKETING OR ANY OTHER COMMERCIAL PURPOSE IS STRICTLY PROHIBITED. MATERIAL COPYRIGHT REMAINS WITH STATED SUPPLIER.**&quot;,&quot;lv&quot;:&quot;VIDEO AVAILABLE: CONTACT INFO@COVERMG.COM\n\nA German feminist art group has designed a vulva-shaped spaceship as an alternative to current designs favoured by the likes of Jeff Bezos and Elon Musk that many have deemed phallic.\nThe group, Wer Braucht Feminismus? (Who Needs Feminism?) is encouraging the European Space Agency to adopt a similar design to better represent humanity in space and \&quot;restore gender equality to the cosmos.\&quot;\n\nIt is the first spacecraft in a V-shape and is not only a symbol for more diversity in space, but also state-of-the-art and thus more sustainable. Thus, the project adds another dimension to the representation of humanity in space and is communicating to the world that anyone has a place in the universe, regardless of physical characteristics.\nThe project is not just a pipedream but a serious collaboration with Dr. Lucia Hartmann, who has done research work that discovered a spaceship varying from traditional shapes, would be more aerodynamic and create less drag, thus being more sustainable.\nThey have even started a petition on change.org calling on the European Space Agency to consider the project.\nDr. Lucia Hartmann, who is now the Head of WBF Aeronautics, says: “The spaceship’s shape is surprisingly aerodynamic, creating way less drag when the vehicle punches through the Earth’s atmosphere. Due to this optimized V-shape, it guarantees maximum fuel efficiency with an exterior made of reinforced carbon which enables it to withstand the most extreme temperatures.” \nShe reached out to the group for the purpose of a collaboration to promote her designs and create WBF Aeronautics wants to inspire space travel to be open to modern forms and to realize equal opportunities across the universe.\nDr. Hartmann adds: “We dare to change the status quo in space travel: New shapes in space will revolutionize our thinking, our actions and everything we have thought to be true.\nMy team and I are currently working flat out to present the design of the first prototype of the spacecraft to the public. We aim to present the model from 8 March (International Women&#39;s Day).”\nWer braucht Feminismus? founder Jasmin Mittag added: “Space is for everyone! With our mission, we prove to the world that gender equality even has a place in space. We are not only inspiring space travel, but we’re also rewriting the gender narrative.”\n\nWhere: Germany\nWhen: 03 Mar 2022\nCredit: Jasmin Mittag/WBF?/Cover Images\n\n**EDITORIAL USE ONLY. MATERIALS ONLY TO BE USED IN CONJUNCTION WITH EDITORIAL STORY. THE USE OF THESE MATERIALS FOR ADVERTISING, MARKETING OR ANY OTHER COMMERCIAL PURPOSE IS STRICTLY PROHIBITED. MATERIAL COPYRIGHT REMAINS WITH STATED SUPPLIER.**&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/23/14442499t1hd60f.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Saksa feministlik kunstirühmitus &lt;a href=\&quot;https://whatisfeminism.today/spaceship/\&quot; target=\&quot;_blank\&quot;&gt;Wer Braucht Feminismus?&lt;/a&gt; (eesti k. Kellele on vaja feminismi?) on veebikeskkonnas change.org loonud &lt;a href=\&quot;https://www.change.org/p/help-us-strive-for-gender-equality-in-the-universe-with-a-spaceship-that-will-revolutionize-space-travel\&quot; target=\&quot;_blank\&quot;&gt;petitsiooni&lt;/a&gt;, kus nad kutsuvad Euroopa Kosmoseagentuuri (ESA) üles kosmoses soolist võrdsust juurutama. Nad rõhutavad, et kosmos on juba piisavalt näinud fallosekujulisi kosmoselaevu, aeg on tähtede poole saata ka midagi vulvasarnast.&lt;/p&gt;&quot;,&quot;wordCount&quot;:47}],&quot;authors&quot;:[{&quot;id&quot;:114033,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;teadus.postimees.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:13662113,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-03-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/MJFbYXLN2KdzngzdXCQcM5ZVxH0=/50x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/hfTkmURBusb_xKVqxYFqK9ySQIg=/155x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/nauEM5-xFBru80Qx9pcRfTws7e8=/650x650/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/ITa2ZEXYF7111KTXto1HrNMGtuE=/1080x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/P7xVU736ThDgnhhjWHYsuq-3ywc=/270x480/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/2tNEMXHc6WkIyi2W4vSksZMW1UE=/540x960/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/q3vOFkNxD6-5QVE7i78nAPY_fIQ=/1080x1920/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iYm_6l0xcCwQIB-s5kmHh5zfF7Q=/1080x0/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/9W11v5ljFTNCpamFgJ4qs8NDRiM=/0x50/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ovViLs1L5QxwdqIRmjAxUU_qIIY=/0x155/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hsi3bd6hK8q5b5hLesET8UUkGRQ=/480x270/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/pbVr247CvbwBesa4X3J3zDDiey8=/960x540/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6rXEOC6ETaYKNf8CSUi3xRi9JpU=/1920x1080/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/oh534MBht1CwTl8jHlQMCjKf3Js=/0x60/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/BMG3fPtNvJOdSLkwAtMN3aRWVlI=/140x93/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/favftmveYbE_zfsiowgvM094tRo=/538x422/smart/nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/03/04/13662113t1h56a3.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:3371,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Teadus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Teadus&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6c204c4e6ce801be47c6959e48bc36d9xZ6bTPanbpKZFUOZtUpHzs9PT2V8OqAK8S9n2HgGx05CVaXmgB2SaZANF/4IOoM8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:9,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:3107,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Universum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus/universum&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a830c1b4a4caf1dde7c510d8df1af0fa9GOu/58kT8iG5aeTUbmT+3SWDkViEhrB9qbCh1IQYZ0amiJ9iRMC2IU972OG70L7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Universum&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/74abc270d7d46ca4626446b758de0518.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/f76f5ef02114b1ec418d25a2e93243ab.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/49b6687fba069af16f232646c1c8bec1.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/3371/243496996d4f199ee6505b8064353288.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:855,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Naine&quot;,&quot;description&quot;:&quot;Uudised, nipid ning soovitused naistele: ilu &amp; mood, tervis, suhted &amp; seks, karjäär, elustiil, pere, köök, arvamus ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;naine&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;naine.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ed75ca&quot;,&quot;poll&quot;:&quot;18797&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Naine&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Naine&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;10&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;15&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Naine&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/Sobranna.ee/&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/sobranna.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/49&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;allowFeedLabels&quot;:&quot;1&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;naine.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a855237315131e6d855aefae2260e259K71AGlqMEM+dpgVFHEc8jw2fvluyAcG7D8V8PlSC9sB3ARh7yusZQToSqGUdqKST&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:15}},{&quot;id&quot;:2413,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tehnika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tehnika&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;tehnika.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#016eb8&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Tehnika&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teh&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;26&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;18&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tehnika&quot;,&quot;logoLink&quot;:&quot;https://tehnika.postimees.ee&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/tehnika.postimees.ee/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/945&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9e55c00672f1d84234f5af188adefd71kbZOCqgaRIX0FWYE7Ee6KNSgzobdhrn+EvquHBYpfzWwNV11mLgq06jGbW4SjAbs&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:3107,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Universum&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;teadus/universum&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;teadus.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Teadus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Teadus&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;34&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;19&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;67196786545a47c77a5b286fc7a0a991nJh7fvmyG+rOKXNZbmbuZPNB9+belp3O5Fk08LCY27BClvk42iUqffWfhmPVo63f&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Universum&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14442304,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Jasmin/Mittag/WBF?/Cover Images/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/SAZunO5iF-E9ndRc-9Z1rvlUryk=/50x50/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/BV2dxBuEkl13w6slt1emsY3PAlk=/155x155/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/cZOCupyoR3N1exRaDdvuuJ_IrnQ=/650x650/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/QnD6wBxLGWeVTJhvjVuuQJY6nE4=/1080x1080/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/kf1RnvZH8Hgn07XA8-h_LGtfLX4=/270x480/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/juDaouXT8lr-QK6tUi4_btR-eyI=/540x960/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Kg7A3f41WprdKEinE3Z7Ji6QLMU=/1080x1920/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/n4Hk4q4RDNg3XeYAdqswJrMYa64=/1080x0/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/Dr8frMtc01P3f1gkuo09L8nR59k=/0x50/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/IML9OgCQVs-dG7-ar7lVau4fdc4=/0x155/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/avlRbF2p0VExma2bPvDdvrWXnGI=/480x270/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/SrBf8S2VUPF3BfYi0LOIji6Jf8M=/960x540/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/WtPvq_7VR1072xjq4pvJB9YEpWw=/1920x1080/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/CsWfJ177fzw6-bwucvBedmnRf40=/0x60/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/LABPecyHcbfHl-fImEI4bi57Kq8=/140x93/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/tjStJE7J8fNUoTf7XTvf66IRGlc=/538x422/smart/nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Saksa feministide rühmituse kujundatud kosmoselaev.&quot;,&quot;ru&quot;:&quot;Saksa feministide rühmituse kujundatud kosmoselaev.&quot;,&quot;en&quot;:&quot;Saksa feministide rühmituse kujundatud kosmoselaev.&quot;,&quot;lv&quot;:&quot;Saksa feministide rühmituse kujundatud kosmoselaev.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/23/14442304t1h81ae.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gd9t9xmclw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pluutol oli ju neiupõlves planeet nagu kaheksa teistki planeeti. Pealegi oli ta ainsana Uuel mandril avastatud, misläbi eriti kallis ameeriklastele. Kuid see au võeti neilt 2006. a Prahas, sest ühtäkki Pluuto ei sobinud planeedi uue definitsiooni alla. Nüüd on ta kääbusplaneet, kuid endiselt äärmiselt huvitav. Miks, sellest tulebki loengus juttu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loeng toimub 25. märtsil kell 18.15 Tartu Katoliku Hariduskeskuses.</p></div><div class="article-body__item article-body__item--htmlElement"><p>SA Academia Artium Liberalium ehk Vaba Akadeemia on 2018. aasta algul asutatud ühendus, mis koondab eesti haritlasi: teadlasi, mõtlejaid, intellektuaale ja õppijaid. Akadeemia eesmärgiks on luua tingimused renessansitüüpi haritlasringi tekkimiseks ja kujunemiseks kooskõlas vabade kunstide kontseptsiooniga. Akadeemia asutajateks on Marju Lepajõe, Mihhail Lotman, Ülar Ploom, Hardo Pajula ja Maria-Kristiina Lotman.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Varasemaid Vaba Akadeemia loenguid on võimalik järele vaadata <a href="https://tv.postimees.ee/section/5216" target="_blank">Postimees TV-st</a>.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ctxvkqat7u" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://teadus.postimees.ee/term/55842/tonu-viik">Tõnu Viik</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://teadus.postimees.ee/term/101449/avalik-loeng">avalik loeng</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://teadus.postimees.ee/term/546157/vaba-akadeemia">vaba akadeemia</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://teadus.postimees.ee/term/546171/academia-artium-liberalium">Academia Artium Liberalium</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7pwrm8plss" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7484347" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7484347" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sh8keup5ce" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f12.pmo.ee/SrDLfcD7tqleE-9mCbHH5SxpQHM=/152x152/smart/nginx/o/2022/02/04/14345359t1hd0f7.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Mariliis Kolk</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:mariliis.kolk@postimees.ee">mariliis.kolk@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-64a5b2461fcd1b6a04ac.js" async></script></body></html>